Signaler

Infection ? [Résolu]

Posez votre question matou83 185Messages postés mardi 8 décembre 2009Date d'inscription 15 septembre 2016 Dernière intervention - Dernière réponse le 15 sept. 2016 à 12:25
Bonsoir,
Ce matin j'ai eu un souci de navigation : de nombreux sites étaient inaccessibles , j'ai ,passé adwcleaner et ça va mieux , mais en faisant un diag ZHP, il y aurait 33 problmèmles restant
j'ai donc passé FRST64 . Voici le ,lien pour shortcut . Je ne sais comment mettre les 3 sur le meme message, , je mettrai les 2 autres à la suite . Désolé . Merci de me dire s'il subsiste une infection ou pas après la réception du 3° ....
Avec tous mes remerciements
matou83
http://pjjoint.malekal.com/files.php?id=20160914_t13k11x11w12f5
Afficher la suite 
Utile
+0
moins plus
Salut,

Les détections ZHPDiag ne sont pas significatives.
Tu n'as donné qu'un seul rapport là, il faut donner les autres.
Ajouter un commentaire
Utile
+0
moins plus
suite n°1 fichier addition
http://pjjoint.malekal.com/files.php?id=20160914_v7b6n6q5s14
matou83 185Messages postés mardi 8 décembre 2009Date d'inscription 15 septembre 2016 Dernière intervention - 14 sept. 2016 à 16:12
et le 3°
http://pjjoint.malekal.com/files.php?id=FRST_20160914_v7i9r8c8x5

Merci d'avance ;
matou83
Répondre
matou83 185Messages postés mardi 8 décembre 2009Date d'inscription 15 septembre 2016 Dernière intervention - 14 sept. 2016 à 16:13
Je ne savais pas comment mettre les 3 sur le meme message ...
maintenant tu dois avoir les trois .
Merci
Répondre
Ajouter un commentaire
Utile
+0
moins plus
Pour moi c'est correct.

Tu as l'indexation des fichiers qui est cassé, ça peut faire que le PC rame...
Désactive l'indexation voir si ça améliore/change qq chose.
matou83 185Messages postés mardi 8 décembre 2009Date d'inscription 15 septembre 2016 Dernière intervention - 15 sept. 2016 à 07:38
Merci beaucoup , je dois partir mais je suivrai tes recommandations ce soir .
Je pense que le passage d'adwcleaner a tout remis en place (c 'est ce que tu m'avais conseillé la dernière fois ) car je n'avais avant plus de liaison correcte sauf sur certains sites . J'ai aussi ré-initialisé Chrome ensuite .
Je te remercie infiniment pour le mal que tu t'es donné .
Bien sincèrement
matou83
Répondre
Malekal_morte- 117071Messages postés mercredi 17 mai 2006Date d'inscription ModérateurStatut 21 septembre 2016 Dernière intervention - 15 sept. 2016 à 12:25
de rien :)
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !