Signaler

KDE daemon pour le wifi [Résolu/Fermé]

Posez votre question CaptainWazo 8Messages postés samedi 5 mars 2016Date d'inscription 28 juin 2016 Dernière intervention - Dernière réponse le 9 juin 2016 à 10:32 par mamiemando
Bonjour,

première connexion wifi sous Suse, je tape la clé, puis après une autre fenêtre s'ouvre et me demande un mot de passe KDE daemon. Comment supprimer définitivement cette fenêtre ?

C'est cette fenêtre: http://www.zimagez.com/zimage/screenshot20160607172310.php

Merci.
Utile
+0
plus moins
Bonjour,

Si cette fenêtre apparaît, c'est probablement que la connexion à ton réseau wifi à échoué, puisque normalement tu as déjà saisi ces informations au moment de configurer cette connexion.

Vérifie que tu as correctement tapé la clé, que ta carte wifi et ta box sont associées s'il s'agit par exemple d'une livebox, etc...

Si le problème persiste, dis-nous si tu parviens à te connecter à d'autres réseaux wifi.

Bonne chance
Utile
+0
plus moins
J'avais noté 2 à la place d'un z.

Merci.
mamiemando 27991Messages postés jeudi 12 mai 2005Date d'inscription ModérateurStatut 20 octobre 2017 Dernière intervention - 9 juin 2016 à 10:32
De rien, bonne continuation !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !