Menu

Mes SMS se convertissent MMS à cause des smileys [Fermé]

thejad1998 8 Messages postés mardi 16 octobre 2012Date d'inscription 27 août 2014 Dernière intervention - 27 août 2014 à 01:56 - Dernière réponse :  ani-aneth
- 31 déc. 2016 à 17:23
Bonjour,


Voilà avec ma copine on s'envoie des sms souvent et elle m'envoie toujours des smiley coeurs et je faisais de même mais maintenant ça devient bizarre des fois elle ne reçoit plus mes sms à cause de ça ( des smileys) et je remarque que mes sms se convertissent en mms y a t-il une solution à ces deux problèmes car devient assez énervant.

Merci d'avance :)

PS : Je suis sur Samsung Galaxie S4 et elle Iphone 4
Afficher la suite 

34 réponses

+17
Utile
10
aller dans les parametres SMS.

puis dans mode de Saisie cocher
alphabet GSm

puis juste en dessous parametres MMS et décocher
message de Groupe (très important)

toujous dans les parametres MMS aller dans mode de création, par défaut il est sur libre décocher le et cocher Limité .

Voila vous pourrez désormais envoyer des SMS très long a plusieurs desinataires sans problème et sans quil se transforme en MMS.
Ali jamali et votre problème est réglé
Cette réponse vous a-t-elle aidé ?  
WendyGmv77 5 Messages postés dimanche 5 avril 2015Date d'inscription 26 avril 2015 Dernière intervention - 26 avril 2015 à 21:37
Bonjour j'ai fait tout ce que tu a dit mais je ne trouve pas la partie importante où il faut décocher "message de groupe"
Peux-tu m'aider ?
Merci beaucoup Ali !!
coco56ccm 1 Messages postés mercredi 12 août 2015Date d'inscription 12 août 2015 Dernière intervention - 12 août 2015 à 21:06
Pour moi ça ne marche toujours pas .Peut être que c'est à cause que la case message de groupe est déjà décocher d'avance ?
Bon jour , je ne trouve pas les paramètre mms pouvez vous me dire ou se trouve les paramètre mms sur les samsung galaxy S 4 ? Merci .
tsuyo21 6162 Messages postés mercredi 19 mars 2014Date d'inscription 3 décembre 2017 Dernière intervention - 11 avril 2016 à 23:46
je n'ai pas de samsung et du coup je peux pas t'aider. Pour les autres, certaines applications permettent de gérer ce genre de problème
X-zomii-X 1049 Messages postés lundi 15 juin 2009Date d'inscription 11 décembre 2017 Dernière intervention - 27 août 2014 à 03:50
+13
Utile
6
Bonsoir.

Regarde dans les réglages des SMS ! il doit y avoir une casse à cocher "Limite SMS" "transformation mms" un truc du style.
X-zomii-X 1049 Messages postés lundi 15 juin 2009Date d'inscription 11 décembre 2017 Dernière intervention - 29 août 2014 à 22:35
Bonsoir.

Et avec l'option "caractère spéciaux" ? Moi c'est : "économique".
X-zomii-X 1049 Messages postés lundi 15 juin 2009Date d'inscription 11 décembre 2017 Dernière intervention - 29 août 2014 à 22:36
bjr, ou se trouve le réglage ?? merci
appelle moi N# - 13 mai 2015 à 01:49
Tu n'a pas besoin de "réglage".je me suis procurer un galaxy s4 Android 4.3 ou 4.5 kit kat je crois et j'avais ce problème mais avec "Hangouts" C'est niquel ????
Bonjour moi j'ai un problème
Mes messages ne partent pas er je n'arrive pas à trouver format fan les réglages
+12
Utile
2
J'ai le même problème avec mon S3 et ne trouve pas la solution non plus
G le meme problème avec moi aussi un Samsung Galaxy S4???
J'ai le m'aime probléme avec mon galaxy note 2 je n'arrive pas a avoir les smiley sans qu'ils se mette en Mms je ne c'et pas comment faire avant je pouvais et plus maintenant
+12
Utile
2
Tu va dans tes messages tu clique en bas a gauche tu met Paramètre Mode de saisie Automatique ??
comment vous faites réussir ?? merci
Bonjour. Je n'arrive pas a trouver la case "message de groupe." Merci de m'aider
+4
Utile
Bonjour,

Pour les mms (dont émoticônes) , le paramétrage doit être fait avec votre opérateur (appeler le service clients d'une ligne fixe pour paramétrer votre mobile).
+3
Utile
1
Bonsoir,

J'ai le même problème avec mon galaxy S4 mini. J'ai tous fais comme dit précédemment mais j'arrive pas a trouver "Message de groupe"..
Merci d'avance
Salut, moi j'ai un s4 mini javais le meme probleme donc j'ai telecharge l'app chompSMS cest super bien et le probleme n'est plus la. L'app est epurer simple.
monchelers 1 Messages postés mardi 26 mai 2015Date d'inscription 26 mai 2015 Dernière intervention - 26 mai 2015 à 20:19
+3
Utile
1
Bonsoir, ce que j'ai fait c'est que j'ai installer un nouveau clavier et j'ai installer une application de message (comme Textra ou Chomp SMS) et maintenant les personnes voient sans problèmes mes émoticônes !
De plus, ces applications prennent peu de place dans le téléphone donc je vous conseille cette solution le temps d'en trouver une autre !
Merci bcp grace a toi mais emoticones marche sans que jai des MMS
tsuyo21 6162 Messages postés mercredi 19 mars 2014Date d'inscription 3 décembre 2017 Dernière intervention - 27 avril 2015 à 03:13
0
Utile
2
Il peut également y avoir une option "format automatique" a désactiver.
Mais je ne sais pas si elle y est sur vos tels...

Sinon une methode plus complexe nécessitant d'avoir un tel rooté est de passer par l'appli Xposed
https://www.youtube.com/watch?v=JZ0yOdX32rQ
Bonjour j'ai le même problème avec mon Samsung Galaxy Tab 4 quelqu'un peut-il m'aider ?
tsuyo21 6162 Messages postés mercredi 19 mars 2014Date d'inscription 3 décembre 2017 Dernière intervention - 7 juil. 2016 à 00:31
regarde dans les parametres de l'application sms... il doit y avoir une case à caucher ou décocher
Farasona 1 Messages postés jeudi 1 décembre 2016Date d'inscription 1 décembre 2016 Dernière intervention - 1 déc. 2016 à 21:48
0
Utile
Bonjour j ai eut le même problème et j ai enfin trouvé la solution il faut que tu telecharge l application mesenger et tout tes message seront dessus tu pourras envoyer des messages et mms comme tu veut essayé tu verra c est nickel je suis enfin tranquille tu me dira si sa te plaît
0
Utile
merci Ali et bonne année ;)