Posez votre question Signaler

Plus de son carte mere asrock 775I65G [Résolu]

vincent69170 290Messages postés mercredi 18 juillet 2007Date d'inscription 19 avril 2015Dernière intervention - Dernière réponse le 8 nov. 2012 à 20:14
Bonjour,
je viens de changer de tour car la mienne hs, et en redemarrant tout allais bien mais plus de son depuis que j'ai changer de tour. aucun peripherique son installé, windows 7 32 bit.
merci
Lire la suite 
Réponse
+0
moins plus
Regarde --> ici
Dans lecture audio, regarde l'unité par défaut ( Vois pour Vista/7/8 )
Ajouter un commentaire
Réponse
+0
moins plus
justement j'ai le haut parleur avec une coche verte, mais la barre verte a droite ne bouge pas alors qu'il y a de la musique
Ajouter un commentaire
Réponse
+0
moins plus
Vérifie derrière le pc, si le fil vert est bien dans la bonne prise (jack vert)
Ajouter un commentaire
Réponse
+0
moins plus
oui c'est se que j'ai fait en premier
Ajouter un commentaire
Réponse
+0
moins plus
As-tu vérifié pour la configuration et propriétés dans lecture audio ?
Ajouter un commentaire
Réponse
+0
moins plus
regarder quoi, desole je comprend pas la question.
Ajouter un commentaire
Réponse
+0
moins plus
Regarde --> ici

Ajouter un commentaire
Réponse
+0
moins plus
le nom du peripherique est c-media PCI audio device
Ajouter un commentaire
Réponse
+0
moins plus
Va dans le gestionnaire des périphériques
Contrôleurs audio
C-Media est-il présent dans la liste ?
Ajouter un commentaire
Réponse
+0
moins plus
oui il es la comme je disai avec la webcam
Ajouter un commentaire
Réponse
+0
moins plus
Fais clic droit sur C-Media
Désactive-le
Réactive-le et vois si ca fonctionne.
Ajouter un commentaire
Réponse
+0
moins plus
Derrière le pc, vérifie si le fil vert est bien dans connecté avec la bonne carte de son.
Ajouter un commentaire
Réponse
+0
moins plus
sa fait rien ?
Ajouter un commentaire
Réponse
+0
moins plus
sa fais du bruit bizarre
Ajouter un commentaire
Réponse
+0
moins plus
un genre de frottement meme sans le son
Ajouter un commentaire
Réponse
+0
moins plus
Va dans le gestionnaire des périphériques
Contrôleurs audio
Désinstalle le pilote audio.

Réinstalle-le avec celui-ci --> audio
Ajouter un commentaire
Réponse
+0
moins plus
ok moi j'avais installer celui de pci media sound blaster du site d'origine
Ajouter un commentaire
Réponse
+0
moins plus
je vais essayer et je te dirais
Ajouter un commentaire
Réponse
+0
moins plus
il me dis le pilote n'es pas pri en charge
Ajouter un commentaire
Réponse
+0
moins plus
Fais clic droit sur le périphérique audio
Propriétés
Onglet détails
Donne le no. d'identifiant de matériel.
Ajouter un commentaire
Ce document intitulé «  plus de son carte mere asrock 775I65G  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.