Signaler

Configuration MMS FREE sur samsung SGHD900i [Résolu/Fermé]

Posez votre question Many - Dernière réponse le 23 août 2015 à 20:42 par Mmclio
Bonjour,

je viens de passer chez Free. Appel et sms OK par contre, impossible d'avoir une réponse de l'opérateur pour configurer mon tel afin de recevoir/envoyer MMS (Idem dans les boutiques téléphonie qui me disent de m'adresser à Free).

Paramètres MMS et paramètres téléphone à modifier.
J'ai bien créé un profil MMS, mais ca ne marche pas... Je ne dois pas répondre correctement à toutes les cases du menu proposé par mon tél. Qui a la réponse ? - Help...
:-)


Afficher la suite 
Utile
+51
plus moins
Pour Samsung d 900
Conf mms
Nom profil :mms free
URL serveur: htpp:// 212.27.40.225
Proxy activer
Paramètre GPS
Adresse ip 212.27.40.225
Port:80
Apn mmsfree
Identifiant :free
Mot de passé: vide
Version 1.2

Avec ce para métrage l'envoi de mms est ok
Cette réponse vous a-t-elle aidé ?  
magnolia309- 29 janv. 2014 à 13:41
impec merci encore je viens de le faire et cela fonctionne.
jo66- 24 avril 2014 à 17:18
bonjour,
j'ai configuré mon Samsung SGH-E330N comme décrit, mais après "envoyer" j'ai un message "réseau indisponible". Auriez-vous une solution à ce problème?
Merci d'avance
espeliarmus 2Messages postés lundi 14 juillet 2014Date d'inscription 25 juillet 2014 Dernière intervention - 14 juil. 2014 à 15:04
je suis passée à free aussi j'ai un samsung SGH-D900, gros problème aussi pour configurer
les mms assistance technique de free ne pas aidé
quel galère!!!! en cherchant une aide je suis tombée sur vos explications je tiens à vous remercier
çà fonctionne!!!! merci encore de votre aide
Lili4582- 26 août 2014 à 11:47
j'ai du récupérer un vieu téléphone Samsung SGH - E730 et cela ne fonctionne pas après envoi j'ai un message "traitement impossible"
Et comme tout le monde FREE ne peut m'aider.... quelqu'un ici peut me donner un coup de main SVP??
Mmclio- 23 août 2015 à 20:42
Merci, ça a marché pour un vieux Samsung SGH-G600. Encore mercis mille. mmclio
Utile
+10
plus moins
Bonjour,
je n'arrive pas à configurer l'envoie/réception de MMS avec mon vieux Sony Ericson C702.
Dans Menu--> messages-->réglages-->MMS-->profil MMS--> nouveau
j'ai
nom du profil MMS:Free MMS
Serveur messages: http://mms.free.fr

Dans réglages connexion internet j'ai:
APN: free
Nom d'utilisateur: ???
Mot de passe: ??
Adresse IP:??
Adresse DNS:???
Paramètres proxy: ??

Je n'ai pas "MCC" ou "MNC" ou "type d'APN" comme indiqué par Free.

Quelqu'un peut il m'aider s'il vous plais?!

Merci
Utile
+5
plus moins
Tout est dit :
http://skp.samsungcsportal.com/integrated/popup/FaqDetailPopup3.jsp?cdsite=fr&seq=422690
Utile
+4
plus moins
Avec mon Samsung d900 et la conf décrite , je viens de m'appercevoir que l'envoie des mms est ok mais que la réception ne fonctionne pas .
Si quelqu'un a une idée ?
Merci
Utile
+3
plus moins
Alors, après "bidouillage" ça marche:

Nom de profil - au choix (MMS Free par exemple)

URL - http://mms.free.fr
Proxy - désactivé

Reglage GPRS =>

DNS 1 - 0.0.0.0
DNS 2 - 0.0.0.0
APN - mmsfree
Identifiant - ne mettez rien
Mot de passe - ne mettez rien

J'ai envoyé et reçu des MMS
SuperNormaL- 26 févr. 2012 à 23:58
Merci pour ces précieuses indications.

Je reçois bien un message mais sans le contenu multimédia.
Dois-je paramétrer mon tél différemment ?

Merci par avance.
Mic13- 29 févr. 2012 à 23:45
Avec cette conf l'envoie et la réception ne fonctionne pas sur mon d900.
Utile
+1
plus moins
merci ! Nikel pour un SGH 600 !
Utile
+1
plus moins
moi j'ai un samsung chat 357 et sa ne marche toujours pas quelqu'un pourrait il m'aider ?
Utile
+0
plus moins
Salut,

https://mobile.free.fr/assistance/46.html
https://mobile.free.fr/assistance/59.html
Utile
+0
plus moins
Merci mais je connaissais déjà ces 2 liens qui ne répondent pas du tout aux critères de mon tél qui n'est pas un android et les infos fournies ne sont pas celles demandées par le menu de mon tel... donc impasse....
zipe31 34672Messages postés dimanche 7 novembre 2010Date d'inscription ContributeurStatut 24 juin 2017 Dernière intervention - 3 févr. 2012 à 15:25
En bas de page des liens on peut lire :

Vous obtiendrez davantage d'informations imagées en consultant les fiches relatives à votre modèle de téléphone ou à son système d'exploitation (OS)

L'as-tu fait ?
Utile
+0
plus moins
Voila ce que j'ai fait en réponse au "menu samsung" :

Nom de profil: MMS Free
URL du serveur : http://mms.free.fr
Proxy : activé (on peut cocher « désactivé » j'ai essayé les 2 choix : soit j'ai "erreur de configuration" soit le MMS ne part pas et reste dans la boite d'envoi

Réglages GPRS :
Adresse IP : 0.0.0.0
Port : 8080
APN : mmsfree
Identifiant : (vide)
Mot de passe : (vide)
toto- 14 févr. 2012 à 00:39
enlève le http://
reste donc mms.free.fr
ca marche sur mon iphone...
Nijni- 17 févr. 2012 à 14:54
je n'y arrive pas sur mon iphone 3 G
Peux tu détailler la manipulation.
Faut il un nom d utilisateur et un mot de passe?
Many- 22 juin 2012 à 01:07
mets le parametres indiqués en début de ce tropic.
Ca a marché du premier coup sur un ancien samsung, pourtant suis pas un pro !
Utile
+0
plus moins
j'ai essayé, merci, ca marche pas (snif) j'ai le message "argument incorrect" qui s'affiche et le mms reste dans la boite d'envoi... dommage
Utile
+0
plus moins
pour moi avec ce parametrage l'envoi de MMS ne fonctionne tjrs pas j'ai toujours le message "argument incorrect" et le MMS reste dans la boite d'envoi.
Merci qd meme
Utile
+0
plus moins
Je pense que ca ne fonctionne pas en GPRS mais unique en 3G !
Utile
+0
plus moins
OK merci problème résolu pour moi. Un peu long pour "récupérer" les MMS, ca marche pas du 1er coup mais OK. Pour l'envoi, envoi immédiat fonctionne. Merci à vous tous car jamais eu de réponse de FREE malgré mes relances...
Utile
+0
plus moins
bonsoiir tout le monde jaimerais savoir comment faire la configuration free pour le samsung M300 jai cherche partout mais je ne trouve pas aidez moii svp
Utile
+0
plus moins
Envoi et reception oki avec le samsung sgh f530
Utile
+0
plus moins
Bonjour, j'ai un Samsung p180.
J'ai effectué exactement les recommandations au début du sujet.
Et lorsque je tente d'envoyer un MMS, ça me note "échec".
Impossible donc d'envoyer ni même de recevoir des MMS... :'(

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !