Posez votre question Signaler

Erreur sur la page avec internet explorer

michel570 28Messages postés samedi 13 mai 2006Date d'inscription 31 juillet 2007Dernière intervention - Dernière réponse le 5 juin 2014 à 14:59
Bonjour,


J'ai à la place du "e" d'internet explorer quand je charge une page sur internet le message en bas "erreur sur la page" avec un petit triangle jaune au lieu du "e" bleu. Je suis obligé à chaque fois d'actualiser ma page pour l'avoir complétement chargée sans erreurs.

Qu'est-ce que je peux faire pour y remédier?
Merci de votre réponse.
Michel
Lire la suite 
Réponse
+28
moins plus
Michel 570,
le problème avec IE ça te le fait sur tous les sites ? Sinon fait un double clic sur le fameux triangle jaune et donne moi le message d'erreur qui figurera dans la fenêtre.
nobody- 30 janv. 2012 à 08:24
J'ai eu la même chose, et j'ai tout fait de ce qui était recommandé mais toujours la même chose.
Puis , j'ai désinstallé un jeu que j'avais téléchargé sur o1 net et tout est redevenu normal.
Regardez si quelque chose n'est pas en conflit!!
En espérant vous avoir aidé
Répondre
maya- 15 févr. 2012 à 08:55
J'ai eu la même chose, le message est "La connexion a été réinitialisée,La connexion avec le serveur a été réinitialisée pendant le chargement de la page,ce site est peut-être temporairement indisponible ou surchargé. Réessayez plus
tard ;
Si vous n'arrivez à naviguer sur aucun site, vérifiez la connexion
au réseau de votre ordinateur ;
Si votre ordinateur ou votre réseau est protégé par un pare-feu ou un proxy,
assurez-vous que Firefox est autorisé à accéder au Web.
Quesque je fait!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Répondre
tricky- 10 mars 2012 à 22:36
Bonjour,voila le message que j'ai sur Is Cool quand je veux envoyer des images a mes amis.
Penses-tu que tu peux m'aider
merci

Webpage error details

User Agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 6.0; Trident/4.0; GTB7.3; SLCC1; .NET CLR 2.0.50727; InfoPath.2; .NET CLR 3.5.21022; .NET CLR 3.5.30729; .NET CLR 3.0.30618)
Timestamp: Sat, 10 Mar 2012 21:34:10 UTC


Message: Object doesn't support this property or method
Line: 14
Char: 1
Code: 0
URI: https://iscool.iscoolapp.com/index.php/album-kiwi/2/display/global
Répondre
aze- 30 août 2012 à 18:42
quand je clic sur une site la page se demare puis despart
Répondre
Bridget. 5766Messages postés lundi 16 juillet 2012Date d'inscription ContributeurStatut 23 mai 2014Dernière intervention - 30 août 2012 à 19:02
Bonjour Aze,
Ouvre un nouveau sujet et explique clairement ton problème.
Là, tu n'auras aucune réponse car :
1) Ton problème est différent.
2) Il est noyé dans la masse et personne ne le remarquera.
3) Ce n'est pas clair..
Cordialement Bridget.
Répondre
Ajouter un commentaire
Réponse
+18
moins plus
bonjour je m'appelle willy et j'ai un probleme avec mon ordinateur, je n'arrive pas a ouvrir une page web qu'on j'éssaye d'ouvrir il écrit sous la page (erreur sur la page) je suis désespéré je ne saia plus quoi fair. Jai tout éssayé mais rien
aidez moi s'il vous plait
Ajouter un commentaire
Réponse
+15
moins plus
bonjour je m'appel willy, j'ai un probleme avec mon ordinateur, a chaque fois que j'essaye d'ouvrir une page il ya une phrase qui s'affiche sous la page ou il est écrit (erreur sur la page).
je ne sais plus quoi faire. J'ai tout fais mais je n'y parvient pas. Que faire ? aidez moi s'il vous plait
p- 3 avril 2010 à 10:11
on ne dit pas je m'appel mais je me fais appeler ou mon prénom est:
Répondre
someone- 1 août 2010 à 13:21
on peut dire " je m'appelle" ... c'est français tout de même !
Répondre
frankie08- 1 août 2010 à 14:41
ba oui c' est français
Répondre
djems- 26 août 2010 à 13:04
la question n est pas appelle ou appeller ,la question c est comment resoudre son pb
Répondre
colette- 17 sept. 2010 à 15:41
j'ai le meme probleme que willdrique "erreur de page" que faire? j'ai comme navigateur Mozilla firefox,
Répondre
Ajouter un commentaire
Réponse
+13
moins plus
salut....hier je voyait des videos... aujourdhui je peut pas voir les vid a youtube;donc jai desinsstaller flash player puis je lai reinstaller et sa marche parfaitement!! essayer le.
Mlle-Jackson- 27 oct. 2009 à 14:35
Merci beauucoup ! Sayé mes pages s 'affichent enfin correctement --'
Mdr ' encore merci !
Répondre
Ajouter un commentaire
Réponse
+6
moins plus
Bonjour Michel 570,
as-tu essayer avec un autre navigateur (Mozilla Firefox par exemple) ? Si oui y a-t-il le même problème ?
Ajouter un commentaire
Réponse
+6
moins plus
j'ai un probleme avec certaint lien sur des message ,a chaque fois que je clique dessus il marque( impossible d'affiché la page)
Ajouter un commentaire
Réponse
+3
moins plus
Michel 570,
pour essayer de remédier à ton problème ouvre IE, menu "outils"
-->Option internet
-->Avancé
dans la partie "Navigation" décoches la case "Afficher une notification de chaque erreur de script".

2ème solution :
toujours dans le menu outils :
-->Option internet
-->Avancé
et la tu cliques sur "paramètres par défaut". Ca rétabli la configuration originelle de IE. EN espérant avoir répondu à ta question. A+
michel570 28Messages postés samedi 13 mai 2006Date d'inscription 31 juillet 2007Dernière intervention - 1 juil. 2006 à 15:34
Merci Maya de tes réponses apportées jusqu'ici.
Cependant le problème n'est pas résolu car la case n'était pas cochée et en rétablissant la configuration originelle ça ne change pas non plus.

Je te remercie aussi de m'avoir fait découvrir Mozilla firefox car j'ai été surpris de sa vélocité et je le conserverai comme navigateur par défaut.
As-tu encore une idée concernant IE?

Merci de tes réponses
Michel
Répondre
baitlucie- 10 janv. 2011 à 00:38
merci maya ça a fonctionné pour moi en tout cas :D même si ce message est vieux....
Répondre
Ajouter un commentaire
Réponse
+3
moins plus
el faut que tu désinstaller l java et installer un autre vr de java toutes les errours de internet explorer est de java el faut que tout le monde connée ça
p- 3 avril 2010 à 10:21
toi, il faut que tu apprennes le Français
Répondre
léo- 20 nov. 2010 à 09:17
et toi le stroumf, Mr de dugland.
Répondre
danibulette- 14 janv. 2011 à 15:44
danibulette merci je vais essayer de supprimer java bravo pour ton conseil je te tiens au courant A+++ il ne connait peut etre pas le francais mais il peut savoir quelque chose que toi tu ne sais pas sans rancune!!!!!!!
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
moi aussi j'ai le même problème, j'ai fais toutes les manipulations
O-sama- 24 juin 2008 à 22:40
cc je ss nouveau sur le forum mais peut importe j'ai eu le meme probléme que vous je pense à mon avis la solution c'est d'insérer le cd de windows xp de nouveau booter avc et utiliser l'option réparer pour corriger des erreurs sur le coeur de windows c'est la source du probléme de IE si vous avez d'autres propositions je vous écoute é merci bcp
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Bonjour,

J'ai le même problème du triangle jaune avec le message d'erreurs sur la page du site internet que j'ai créé avec Cariboost.
Je pense avoir trouvé la solution : dans le logiciel il y a deux options quand vous créez des liens vers d'autres pages :
- ouvrir la page dans une nouvelle fenêtre
- ouvrir la page dans la fenêtre courante

D'après moi, il faut activer "ouvrir la page dans une nouvelle fenêtre" car le nom du domaine est alors bien défini par l'informatique.
J'ai visité mon propre site depuis mon nouveau pc portable, j'ai remarqué ces différences et je vais y remédier demain à mon poste de
travail. Donc, toutes les pages qui sont programmées avec l'option : "ouvrir la page dans une nouvelle fenêtre" n'ont pas en bas de panneau jaune, les autres pages auxquelles j'ai affecté l'option "ouvrir la page dans la fenêtre courante" ont le panneau avec les erreurs.
Cependant, rien n'est parfait, je les avais programmées pour que la musique s'arrête automatiquement au changement de page : avec "ouvrir la page dans une nouvelle fenêtre" vous avez la musique de la première page qui continue si vous n'avez pas pensé à la stopper. Tandis que avec "ouvrir la page dans la fenêtre courante" cette option stop la musique d'avant.
Mon site comporte 3 adresses http différentes, l'option "nouvelle fenêtre" concerne les liens vers d'autres adresses http, si un lien est créé vers une page du site initial, il faut activer " fenêtre courante" tout de façon il le fait automatiquement et sans erreurs ni panneau jaune.
fmanix- 23 nov. 2008 à 22:45
je croix que tu choiser le codage automatique de IE
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
a chaque fois que je vas sur internet,il m,apparait un triangle jaune ,et en bas le e de internet explorer
thomas- 24 avril 2011 à 10:48
il n'y a pas de message sur google chrome
Répondre
liliandu32- 30 juil. 2011 à 17:00
vas sur http://www.google.com/chromeframe/?hl=fr et telecharge le pulgin pour enlever le triangle et être aussi rapide que chrome avec IE!!
Répondre
marc- 20 nov. 2011 à 18:18
apres plusieurs forum j'ai résolu mon probleme grasse a fire fox qui ma dit en anglais l'erreur exacte il fallait installer adobe flash player et nickel
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
slt
ben j'ai eu le mm problemme que j'ai resolu en reinstallant mon IE
et cela comme suit:
1-mettez le cd windows
2-allez au panneau de configuration puis ajout et suppression des prog
3-puis "ajouter ou supprimer des composants windows"
4-decocher le "ie" puis faite suivant et continuer cela desinstallera automatiquement votre "ie"
5-faite la mm chose mais cette fois cocher l' "ie" cela le reinstalallera
et le problemme est resolu

j espere vous avoir aider
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour Maya,

Avec firefox ça marche impec.
Peut-on néanmoins régler le problème avec IE

Merci de bien vouloir m'aider

Michel
hichem d- 12 sept. 2008 à 22:45
moi hichem je suis algeriene bonjour jai un problem sur un site de recontre j'ai des ereur sur la page des messages. si quand je veux lire mès message je peux pas.Et montre un triangle jaune, je ne sais pas .pourquoi???????????? Donc, avec tout le respect que je tiens à vous aider et merçi infiniment
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Rebonjour Maya,

Le problème je le rencontre surtout avec la page d'acceuil de mon FAI mais aussi de temps en temps ailleurs.

Lorsque je double clique sur le triangle jaune j'ai ceci:

ligne : 2
car :7
Erreur : caractére incorrect
code : 0
url : http://www.neufportail.fr

Merci
A plus
Michel
Ajouter un commentaire
Réponse
+0
moins plus
Michel 570,
ce message d'erreur est provoqué par une erreur au niveau de la conception de la page ou d'une incompatibilité entre le code de la page et ton navigateur. Tu peux essayer de faire une mise à jour de IE :

http://www.touslesdrivers.com/index.php?v_page=3&v_code=1835

ou de réinstaller complètement IE :
http://www.01net.com/telecharger/windows/Internet/navigateur/fiches/13759.html

Mais si tu as apprécié Mozilla Firefox, pourquoi ne pas l'utiliser : il est beaucoup plus sécurisé pour aller sur Internet (même si j'ai bien compris que tu souhaitais avant tout comprendre et résoudre ton problème). En espérant que ces dernières manipulations résolvent le problème. Tiens moi au courant.
Ajouter un commentaire
Réponse
+0
moins plus
Bonsoir Maya,

C'est vrai que j'ai apprécié Firefox et je vais le garder , je réglerai le problème en espérant sur la sortie de IE7. Vraiment firefox est top.

En attendant Merci pour tes conseils même si je n'ai pas réglé le problème j'ai beaucoup apprécié ta sollicitude et tes recherches.

Cordialement

Michel
Ajouter un commentaire
Réponse
+0
moins plus
Michel 570,
désolée de ne pas avoir pu t'aider à trouver la solution. Pour ce qui est de l'aide c'est normal, ça sert aussi à ça le forum. Je te souhaite une bonne soirée et une bonne navigation sur le web.
Cordialement, Maya.
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour,
J'ai deja eu ce problémes plusieurs fois avec des nouvelles installations de IE le problème a été chaque fois resolu en installant ou réinstallant java2
sur http://www.java.com
bonne réussite
amicalement
michel570 28Messages postés samedi 13 mai 2006Date d'inscription 31 juillet 2007Dernière intervention - 12 nov. 2006 à 10:48
bonjour,

Merci pour l'astuce mais j'ai déjà tout réinstallé sur mon pc. ça pourra servir peut-être à l'avenir à moi ou à quelqu'un d'autre.

A+

Mochel
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
bonjour,j'ai une page vierge (about:blank) pouvais-vous aider merci
Ajouter un commentaire
Réponse
+0
moins plus
re bonjour ,je tenais a vous dire j'ai resoulu mon probleme (about:blank) avec spybot .Maitenan j'ai un aure souci avec java sript pour creé mes clin oeil sur kiwe si kelkun a eu le meme probleme sa serai bien kil m'explique comment faire merci d'avance
p- 3 avril 2010 à 10:28
corrige tes fautes avant d'envoyer ta page
Répondre
amal badarjah clubistiya- 27 févr. 2011 à 20:31
bonjour c amal' et comm vous tous j'ai un probléme avec mon ordinateur a chaque fois quand je veut ouvrire une page je trouve en bas un petit triangle jaune et ecrit en face erreur sur la page. et je me demande comment je peut depasser ça car il me ralenti ce truce là. et merci
Répondre
Ajouter un commentaire
Ce document intitulé «  erreur sur la page avec internet explorer  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.