Posez votre question Signaler

Problème de lancement GTA : San Andréa

Dominique JEAN - Dernière réponse le 22 sept. 2013 à 18:56
Bonjour,

J viens d'acquérir Grand Theft Auto : San Andréa et celui-ci ne se lance pas et bloque mon PC (Portable Sony PCG-K415 S acheté neuf au mois d'avril dernier).

Si quelqu'un a rencontré le même problème et surtout s'il a pu le résoudre, merci de m'en informer.
Lire la suite 
Réponse
+6
moins plus
bonjour a tous j'ai acheté san andreas il fonctionne comme il faut . j'ai telechargé la SAMI(san andreas mods installer) quand j'installe le vehicule tout marche et au moment de le lancer le jeu ce plante au niveau du milieu du chargement des données le jeu se bloque dessus mais il y a quand même la musique ou des fois au milieu du chargement des données l'ordi me met :gta exe a cesser de fonctionner



aider-moi svp c urgent


a oui j'ai le patch de chargement aussi
rachide93- 1 janv. 2012 à 12:56
ou sinon tu enléve tes mods
Répondre
anas1498- 24 févr. 2013 à 15:21
si ton pc mets gta.exe a cesser de fonctionner sa veut dire que ta carte graphique n'est pas assez puissantes
Répondre
zahef- 24 févr. 2013 à 15:43
Alors toi... t'es un bon, déterrer un sujet qui a plus de 5 ans pour sortir une connerie pareil, GG ;)
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
slt a tous
J'ai acheter gta san andreas et j'ai changer les voiture dans le jeu , j'ai remplacer les voiture qu'il y avait dans le jeu par des voiture télécharger (audi,porsche...).
Quand je ve lancer le jeu , il se bloke au milieu du chargement. Je l'ai désinstaller j ai lancé le jeu sans mettre les voiture télécharger et sa a parfaitement marché.
Je vois kil ya d autre personne ki on le meme probleme ke moi.
Aidez nous S.V.P
Ajouter un commentaire
Réponse
+1
moins plus
Bonjour,
pour pouvoir joué au jeu avec des voitures modifié, il faut avoir télécharger le patch au prélable http://www.grandtheftauto.fr/downloads/c545/2482,san-andreas-patch-200.php
kgn44- 9 févr. 2008 à 19:45
et mai quand je refait une new partie il block apres 5 ou 7 min
Répondre
osc fred- 27 févr. 2009 à 11:03
les mec vous assurer grave ptain
Répondre
osc fred- 27 févr. 2009 à 11:14
moi sa mache a merveille me o bou de kelke seconde sa beug je revien a mon ordi ou il i a des icone
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
RE
Merci sa a marché tro cool !!!!
mais le probleme c ke les voiture ke je met dans le jeu son tous en orange et elle son grv raté !! c normale ? kan jdi raté c ke les roue et les lumiéres des voitures sont blanches !!
Merci de m'aidé
@+
ps: jai pas reussi a rajouté des voiture paske kan jlai ai rajouté jlai ai cherché pandent une heur et jlai est pa trouvé, alor jlai est remplacé par d'autre voiture deja présente dans le jeu.
Merci A Tous
tireurdelite83- 16 févr. 2010 à 20:46
installer car spawner v.0.2 et choisi le vehicle telecharger bonne chance a toi et bon jeux
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
bonjour moi aussi jai san andreas origine non telecharger moi il vien a la page ou je peut cliker sur jouer az gta je click mai sa affiche tout le temp un rapport d'erreur pourtan g pentium4 3.2mhz et graphik 128mb x300 si vouz pouvier m'aider a resoudre mon probleme serai sympa merci
Ajouter un commentaire
Réponse
+0
moins plus
bonjour moi j'ai aussi un autre pb

j'ai la version original de gta sa et quand je joue au bout de 15 min il bloque
je ne sais pas si c'est a cause que j'ai remplacé presque tout les vehicules





Merci D'avance
jason- 18 déc. 2011 à 19:57
peut etre tu as mal changer un vehicule et tout s est enlever
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
moi aussi j'ai ce probleme il ce bloque a l'afichage de san andreas
jason- 18 déc. 2011 à 19:59
oui moi aussi ca fait pareil au milieu du telechargement ça bug j ai desinstaller gta sa mais j ai toujours ma partie et sa fonjctionne
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
slt
merci pour ta réponse jvai le téléchargé et jte tien au courant !
@+
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour,
mon problème est que quand je clik sur l'icone du jeux sur l'écran ,sa s'affiche blanc pourkoi. si vous le savé je vous serai reconnaissant. merçi.
moi- 24 avril 2008 à 15:28
parce que des fois quand ca bogue tu perds des donnés sans le savoir alors ca fais apparaitre des choses bizzare.
Répondre
jason- 18 déc. 2011 à 20:12
c est quand tu as telecharger sa mp
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
bonjour, quand je lance le jeux sa m'affiche 2 images blanche, 2 icones rockstar et la sa deviens tout noir. est-ce normallent.merçi d'avance.
MsGeekboy 2Messages postés dimanche 22 septembre 2013Date d'inscription 22 septembre 2013 Dernière intervention - 22 sept. 2013 à 18:52
Il suffit que tu appuies sur entrée, mais je pense que depuis le temps, tu as du trouver.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Une question il coute commbien gta san andreas?< A Auchan
Ajouter un commentaire
Réponse
+0
moins plus
slt
pa plus de 20 euros sa dépen . Moi jte conseil d'allé à micromania c à 15 euros garenti 1 an .
ciao
Ajouter un commentaire
Réponse
+0
moins plus
ok merci
Ajouter un commentaire
Réponse
+0
moins plus
est bapres c facil jouer sur pc ? il fo installer de truc ou pas
Ajouter un commentaire
Réponse
+0
moins plus
re
ba oai c facil de joué,, normal !! et si tu rajoute dé voiture dedan le jeu: genre AUDI Q7 e tt fo ke t installe un patch !
ciao
Ajouter un commentaire
Réponse
+0
moins plus
je sui entrais de telecharger sa 0266_sa_patch_2.00.zip
Ajouter un commentaire
Réponse
+0
moins plus
bonjour a tous moi aussi j'ai un probleme de chargement , j'ai installé des pachts et ca marche toujour pas, le jeu se bloc au milieu du chargement.Si vous avez une solution signalé-le . Merci d'avance
Ajouter un commentaire
Réponse
+0
moins plus
ha moi dsl pe po de dire
Ajouter un commentaire
Réponse
+0
moins plus
Moi aussi j'ai voulu installer des voitures mais il s'est bloqué au milieu du chargement du coup je l'ai désinstallé et réinstalleé mais le probleme persiste
SOS
TLF25- 9 févr. 2008 à 22:25
moi aussi ca blocke au millieu du chargement py jai desinstaler reinstaler mais le probleme reste toujour oooo moi je laise tomber paske c jeu c vraiment de la merde maintenant comment je vais faire moi jai tout ce kil faut patche 2.00 , mod instaleur tout mais ca blocke kommeme svp aider nous
Répondre
the gamer- 16 nov. 2008 à 15:53
slt,
moi c pareil ! jé acheter gta san andreas sur www.amazone.com! je lé recue, je lé éssayer et il marchait... jé voulu mettre des mods de caisse ac SAMI mais ca se bloquais o milieux du chargement ... jé désinstaller et suprimer Sami et jé réinstaller gta san andreas mais celui ci se bloquait tjr aux milieux du chargement ! sa me soule aidez moi svp !
Répondre
Sam- 29 nov. 2008 à 19:34
Bon là vous allez arrêter d'"écrire" comme ça car ça n'est même pas lisible!

Si vous voulez que l'on vous réponde, prenez des cours de français !!!
Répondre
abdou- 19 mars 2009 à 15:17
slt a tous le monde moi aussi mon GTA SA sa bug apparemment à cause des voitures que j'ai installer mème avec le patch du lancement sa fonctionne pas, y'a t'il qualqun qui pourra m'aider et merci d'avance
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
nlp- 18 déc. 2011 à 21:10
ça y est t'as fini jason ? le sujet date de 2007, j'espère que depuis ils ont tous resolu leurs soucis, ou alors qu'ils jouent a GTA 4 ;)
Répondre
Ajouter un commentaire
Ce document intitulé «  Problème de lancement GTA : San Andréa  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.