Signaler

Problème de wiimote wii [Résolu]

Posez votre question VARELLE - Dernière réponse le 23 févr. 2010 à 22:55
Bonjour,
Voici le cas en détails:

Mes voyants clignotent puis s'éteignent impossible d'allumer la wii à l'aide de la télécommande 1 ou 2, en clair elles sont alimentées car les piles sont neuves mais la wii ne les reconnais pas.

Donc pour faire simple j'ai 2 wiimotes ma wii fonctionne, là pas de problème j'ai taper le flanc de mes deux wiimotes et j'ai tenté de les resynchronisé sans effets j'ai changé les piles... niet.

Maintenant je m'en remet à vous et votre expérience pour m'extirper de ma situation.

Merci d'avance.
Afficher la suite 
Utile
+1
moins plus
Bonsoir,
Il faut les synchronisé en même temps que la wii.
Sur le devant de la wii, il y a un petit cache avec à l'interieur un bouton rouge.
Il faut appuyer sur ce bouton + sur le bouton rouge dans les wiimote à coté des piles quasi-instantanément.
Ouvre le boitier des piles et appuie sur le bouton rouge pour faire un reset de la wiimote. ca devrait marcher!
Mais il faut appuyer pendant une seconde puis relacher le bouton rouge de la wiimote et la wii sinon sa ne marchera pas.
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !