Posez votre question Signaler

Mon decodeur alice affiche reseau [Résolu]

krys - Dernière réponse le 1 janv. 2015 à 11:31
Bonjour,
mon decodeur tv m'affiche reseau pourtant mes branchements sont bon mais sa marche pas ke doi-je faire?
Lire la suite 
Réponse
+34
moins plus
bonjour tu débranche ton décodeur puis en le rebranchant tu tiens la touche veille de la télécommande appuyer ,donc tu réinitialise ton décodeur
ensuite tu éteint et rallume ton décodeur
jennifer- 18 sept. 2011 à 15:22
salut j'ai eu le même soucis j'ai effectué la manip que tu as dit et je pensais alors être tranquille mais les chaines sont revenues mais ça reste bloqué je n'ai plus d'images!!!as tu une autre astuce?
Répondre
Eirinn- 12 déc. 2011 à 13:59
Merci pour l'info, c'est résolu :D
Répondre
lolosss- 17 mars 2012 à 18:23
j'avais le mm soucis, excellent ça marche nickel, merci !!!
Répondre
esra- 12 avril 2012 à 13:12
de meme, apres avoir débrancher-rebrancher 20fois je me decide d'aller sur google..et Merci patbeaus!
Répondre
cedric- 1 janv. 2015 à 11:31
merci patbeaus manip facile et efficace
Répondre
Ajouter un commentaire
Réponse
+8
moins plus
mon décodeur m'affiche bien qui'il réinitialise mais a l'étape 4 cela marque étape 4 : erreur 4 : mémoire flash
que doi-je faire
Ajouter un commentaire
Réponse
+5
moins plus
salut salut moi j'ai tout essayé et rien ne marche.......alors que faire help.
Ajouter un commentaire
Réponse
+4
moins plus
merci à tous, ça remarche! J'étais bloqué avec "réseau" d'affiché. J'ai employé la méthode de patbeaus "bonjour tu débranche ton décodeur puis en le rebranchant tu tiens la touche veille "on/off"de la télécommande appuyer ,donc tu réinitialise ton décodeur
ensuite tu éteint et rallume ton décodeur"
merci merci
piou- 6 avril 2011 à 21:10
Tout à fait ! Merciii patbeaus tu es le meilleur ! Tout fonctionne.
Répondre
marco- 23 janv. 2012 à 21:19
j'ai eu le même problème mais, grâce à votre conseil, cela fonctionne maintenant. Merci.
Répondre
Ajouter un commentaire
Réponse
+3
moins plus
j'ai le problème identique j'ai eteint la prise de mon décodeur ce matin je rentre se soir et je n'ai plus de télévision.le logiciel est en cours d'authentificaton mais ne dépasse pas la deuxième étape pour l'installation du logiciel.merci de me donner des infos si vous en avez.
Ajouter un commentaire
Réponse
+1
moins plus
bonjour pour info moi ossi j'ai ce probleme en ce moment mais tu vient de m'aider avec ta reponse alors merci beaucoup j'etait vraiment perdu ty
Ajouter un commentaire
Réponse
+1
moins plus
C'est vraiment de la M... ces décodeurs le mien n'a pas fonctionné un mois ensuite il m'a affiché réseau et maintenant il ne passe pas la seconde étape de la réinitialisation. UN conseil à tous ne comptez pas trop sur la TV Alice.
Ajouter un commentaire
Réponse
+1
moins plus
wouhou p001...... merci bcp !! excellent
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour alors je suis devenu expert pour le branchement du décodeur.Il faut le brancher directement sans prise multiple ni rallonge sinon cela ne fonctionnera jamais correctement . Pour savoir si il est en panne. Le tester depuis le modem sans le brancher à la télé si vous voyez woow 2 mn après les étapes c'est bon et refaire la même opération avec l'autre Alice Plug sinon il faut demander son remplacement .
Ajouter un commentaire
Réponse
+0
moins plus
Pour tout ceux qui ont leur décodeur TV HD qui bloque et qui est brancher avec les aliceplug. Je leur signale que j'ai installé le petit programme softplug de LEA (voir sur google...) qui permet de voir l'état de la liaison CPL depuis mon ordinateur. J'ai changé branché une doublite sur la prise et ainsi supprimé la multiprise de l'équation. Résultat plus de problème CPL.
groberto- 7 août 2014 à 19:49
super, imcompréhensible... GEEK !!
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Même panne cette semaine, mon décodeur tv bloquait à l'étape 2. Après contact avec Alice, voici une autre solution, à condition que l'Alicebox et le décodeur Tv soient proches et que l'on utilise les plugs.
Il faut débrancher les fiches ethernet qui arrivent depuis les plugs sur la box et sur le décodeur Tv. Les plugs ne serviront alors qu'à l'alimentation électrique (branché sur la box). Relier ensuite la box et le décodeur par le câble ethernet jaune (fourni avec la box). La box se réinitialise et chez moi, mon problème est résolu.
Draconis26 1Messages postés mercredi 26 décembre 2012Date d'inscription 26 décembre 2012 Dernière intervention - 26 déc. 2012 à 19:01
Je vous remercie pour ce conseil car grâce à cela mon decodeur télé re-fonctionne à nouveau. Je tâcherai de me souvenir de cette solution pour une prochaine panne.
Répondre
kj- 14 févr. 2013 à 12:41
yeahhhhhhhhhhhhhh!!!!! Champion du monde!!!!! Je suis une nana, et je ny connais rien à tout ca... En tout cas, ai suivi à la lettre tes conseils, et ca maaaaarche!!!!!!!! Jy ai passé la matiné, mais cé bon!! Merci bcp!!!!!
Répondre
Pommy- 14 févr. 2013 à 21:17
Merci ! Mais moi aussi je suis une fille et on peut quand même y arriver ;-)
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour mon decodeur tv affiche erreur 32 savez vous sa signifie quoi?

Merci
Ajouter un commentaire
Réponse
-1
moins plus
moi ya pas longtemp j ai eu erreur4:memoir flash et j ai donc apele alice;il m ont directe envoye un autre decodeur a mon avis c est un probleme de fabrication
Ajouter un commentaire
Ce document intitulé «  mon decodeur alice affiche reseau  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.