CommentCaMarche
Recherche
Posez votre question Signaler

Probleme : No Signal Input

K'roleen - Dernière réponse le 2 mars 2005 à 13:51
Bonjour,
voila j'ai un serieux probleme qui dure depuis un certain temps! Lorsque mon ecran se met en ecran de veille, au bout d'un moment l'image plante et l'ecran s'eteind. J'ai pu appercevoir quand je redemarre le pc qu'il y a un message comme "No signal input" qui clignote et ensuite le pc se relance normalement. Et ce probleme revient a chq fois que le pc reste trop longtemps en veille...1h tout au plus et l'ecran plante. Alors j'ai regarde dans la gestion de l'alimentation de l'ecran, je l'avais mis en "toujours actif" (comme sur d'autres de mes pc ou cela ne pose aucun probleme). J'ai cherche et je ne trouve aucune solution a ce probleme. J'ai une radeon 9200 SE comme carte graphique, je cherche d'ailleurs les dernieres mises a jour en vain...Je ne trouve rien! Je n'ai vraiment pas de chance et ne sait pas d'ou cela pourrait venir...Pourriez vous m'aider s'il vous plait?
Merci infiniment par avance.
Lire la suite 
Réponse
+1
moins plus
salut
j ai enfin un ordi qui a ete installe dans ma chambre enfin bref j ai tout de meme un probleme:
des que j allume mon ecran il y a un no input signal qui apparait
cen est pas le cable qui plant ni la resolution
quel est le probleme?
MERCI de répondre
Ajouter un commentaire
Ce document intitulé «  Probleme : No Signal Input  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.