Menu

Probleme ssid [Fermé]

Messages postés
19
Date d'inscription
mardi 20 avril 2010
Statut
Membre
Dernière intervention
20 avril 2010
- - Dernière réponse : l_intrus
Messages postés
3111
Date d'inscription
mercredi 9 janvier 2008
Statut
Membre
Dernière intervention
14 juin 2010
- 21 avril 2010 à 09:48
bjr, je voudrais savoir s'il est possible de changer le nom de mon réseaux (voo en wifi avc rooteur d-link) et le nom de ssid ? tout les deux sont actuelement défault. ca ne me pose pas de soucis car j'ai ma connection en wifi a la maison mais j'essaie depuis un ptit moment de connecter une imprimante hp photosmart wireless et ca bugge, probleme dans les réseaux! jsuis pas tres callée !!! pas du tout meme ;-)
Afficher la suite 

20/32 réponses

Messages postés
1053
Date d'inscription
mardi 20 octobre 2009
Statut
Membre
Dernière intervention
2 avril 2015
53
0
Merci
Le problème de base est que tu n'arrives pas à connecter ton imprimante en wifi à ton routeur . Quelle est le message exact d'erreur de ton imprimante?
Messages postés
19
Date d'inscription
mardi 20 avril 2010
Statut
Membre
Dernière intervention
20 avril 2010
0
Merci
il n'y en a auuns c ca le truc! il le dit sans fil activé succes, tout succes. c juste que apparement mon reseau sans fil actuel est cofigurer par default. et l'imprimante porterait le meme nom. j'ai d'ailleur du la desinstaller car une fois installée je n'avais plus acces a internet. j'etait bl et bien connectee mais plus d'acces! c a n'y a rien comprendre !!
il me dit de configurer mon ssid sur tout les peropheriques sans fil

en gros le nom reseau de mon pc c default et de mon imprimante pareil.
serais ce ca qui pose soucis??
Messages postés
19
Date d'inscription
mardi 20 avril 2010
Statut
Membre
Dernière intervention
20 avril 2010
0
Merci
ha et il m'avait aussi fait des reseau par default2 ET 3 mais il me disait connectée mais sans acces internet ! et mon imprimante fonctionnait bien mais sans internet impssible e se connecter en wifi
Messages postés
1053
Date d'inscription
mardi 20 octobre 2009
Statut
Membre
Dernière intervention
2 avril 2015
53
0
Merci
Logiquement ca devrait être l'inverse. Cela veut dire que ton imprimante est sur le même réseau que ton pc et donc qu'ils peuvent communiquer.

On va modifier le ssid si le problème vient quand même de là.

Est ce que tu connais l'addresse ip de ton routeur ?
Messages postés
19
Date d'inscription
mardi 20 avril 2010
Statut
Membre
Dernière intervention
20 avril 2010
0
Merci
en fait je t'explique il y a une semaine on est venu me placer un modem voo pour tv tel int, mais je devais me cabler. Un copain m'a filer un routeur qu'il n'utilisait plus un d-link donc l'adresse ip??? aucune idée !
jsuis vraiment pas doué et je pense que si mnt j'ai une connexion wifi, c'est bcp grace a de la chance !!!
Messages postés
1053
Date d'inscription
mardi 20 octobre 2009
Statut
Membre
Dernière intervention
2 avril 2015
53
0
Merci
Donc la ton wifi fonctionne, t en es bien sur (navigation sur le net etc...) ?

Si oui, tu prend l'ordi connecté en wifi : t'ouvre ton navigateur internet et tu tapes dans la barre de navigation http://192.168.1.1
Messages postés
19
Date d'inscription
mardi 20 avril 2010
Statut
Membre
Dernière intervention
20 avril 2010
0
Merci
oui certaine, c'est celui que j'utilise en ce moment par contre la page que tu m'as donnée ne fonctionne pas il dit qu'il ne peut pas l'afficher. non, impossible d y aller
Messages postés
1053
Date d'inscription
mardi 20 octobre 2009
Statut
Membre
Dernière intervention
2 avril 2015
53
0
Merci
dommage on aurait gagner du temps ^^.

Démarrer > exécuter > cmd

tu tapes : ipconfig /all

tu cherches ta carte wifi et tu notes l'adresse de passerelle
Messages postés
19
Date d'inscription
mardi 20 avril 2010
Statut
Membre
Dernière intervention
20 avril 2010
0
Merci
j'ai parler trop vite a quoi ressemble d'adresse de passerelle
Messages postés
19
Date d'inscription
mardi 20 avril 2010
Statut
Membre
Dernière intervention
20 avril 2010
0
Merci
passerelle par default ??
Messages postés
3111
Date d'inscription
mercredi 9 janvier 2008
Statut
Membre
Dernière intervention
14 juin 2010
386
0
Merci
Bonjour, ça doit-être quelque chose comme 192.168.1.1
Messages postés
19
Date d'inscription
mardi 20 avril 2010
Statut
Membre
Dernière intervention
20 avril 2010
0
Merci
192.168.0.1 ca doit etre ca
Messages postés
1053
Date d'inscription
mardi 20 octobre 2009
Statut
Membre
Dernière intervention
2 avril 2015
53
0
Merci
oui passerelle par defaut et prend bien celle de ta carte wifi ^^
Messages postés
19
Date d'inscription
mardi 20 avril 2010
Statut
Membre
Dernière intervention
20 avril 2010
0
Merci
ben je suis dans carte reseau sans fil connection reseau sans fil.. il n'est marquer nul part 'wifi' donc je suppose que c ca.

et je ne sais pas si c important mais il me met aussi routage ip activé : non
et proxy wins activé : non . ????
Messages postés
1053
Date d'inscription
mardi 20 octobre 2009
Statut
Membre
Dernière intervention
2 avril 2015
53
0
Merci
oui c'est ca, tu met cette adresse dans ta barre de navigation de ton navigateur web
Messages postés
3111
Date d'inscription
mercredi 9 janvier 2008
Statut
Membre
Dernière intervention
14 juin 2010
386
0
Merci
Tu tapes http://192.168.0.1 sur ton navigateur internet et puis login: admin, et rien dans le champ password si tu as laissé par défaut.
Messages postés
19
Date d'inscription
mardi 20 avril 2010
Statut
Membre
Dernière intervention
20 avril 2010
0
Merci
ca fonctionne il me demande nom et mot de passe, ce son des nouveaux ?
Messages postés
3111
Date d'inscription
mercredi 9 janvier 2008
Statut
Membre
Dernière intervention
14 juin 2010
386
0
Merci
Tu as essayé admin pour le nom et ne rien mettre dans mot de passe?
Messages postés
19
Date d'inscription
mardi 20 avril 2010
Statut
Membre
Dernière intervention
20 avril 2010
0
Merci
j'ai mis admin ca y est suis dans d-link en anglais.. x
ca promet
Messages postés
3111
Date d'inscription
mercredi 9 janvier 2008
Statut
Membre
Dernière intervention
14 juin 2010
386
0
Merci
Maintenant il faut que tu ailles dans les options sans fil et que tu changes le ssid.