Menu

Bloquer "texte principal au lieu de paragraphe [Résolu/Fermé]

Messages postés
7
Date d'inscription
dimanche 13 mars 2011
Statut
Membre
Dernière intervention
11 avril 2018
- - Dernière réponse :  domrt - 7 juil. 2019 à 12:20
Bonjour,
Depuis la dernière mise à jour, quand je désire écrire un message s'affiche "paragraphe" ; aussi, le texte est séparé par 2 interlignes au lieu d'1.
Je dois taper une lettre dans le message et sélectionner "texte principal" pour que disparaissent les 2 interlignes et qu'1 seul interligne soit bloqué lors de la rédaction du message.
Que puis-je faire pour bloquer définitivement "texte principal" ?
Je remercie par avance toute personne susceptible de me conseiller.
Bonne fin de journée.
A vous lire
Salutations


Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
17759
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
16 juillet 2019
4381
20
Merci
hello
Outils -> Options -> Rédaction -> Général
désactiver ou activer Lors de l'utilisation du formatage de paragraphe ...

Dire « Merci » 20

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 54440 internautes nous ont dit merci ce mois-ci

issarts
Messages postés
7
Date d'inscription
dimanche 13 mars 2011
Statut
Membre
Dernière intervention
11 avril 2018
-
Bonjour,
Je vous remercie infiniment pour vos explications limpides (car je ne suis pas très douée...).
Tout est rentré dans l'ordre.
Encore tous mes remerciement pour votre efficacité.
Bonne fin de jokurnée
Salutations.
j'avais le même problème. C'est réglé grâce à vous ! merci.