Paramètrage alice [Résolu/Fermé]

Signaler
Messages postés
210
Date d'inscription
mardi 12 décembre 2006
Statut
Membre
Dernière intervention
31 décembre 2019
-
fred.ml
Messages postés
13077
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
3 janvier 2020
-
Bonjour,

J'ai un iphone 4 et je n'arrive pas a paramétrer mon compte de messagerie alice,j'ai parcouru votre forum et tout essayé mais rien ne fonctionne ça m'indique le nom d'utilisateur ou mot de passz incorrect,j'arrive a recevoir mais pas à envoyer!!!

merci pour votre aide

2 réponses

Messages postés
13077
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
3 janvier 2020
1794
Salut, pour pouvoir envoyer les mails il ne faut pas utiliser le réglages serveur sortant SMTP de Alice dans les paramètres du compte mail de l'adresse Alice de l'iPhone , tu dois indiquer le serveur sortant SMTP de ton fournisseur de connexion internet.
fred.ml
Messages postés
210
Date d'inscription
mardi 12 décembre 2006
Statut
Membre
Dernière intervention
31 décembre 2019
2
bonjour,

tu peux être un peu plus précis car je n'ai pas compris, merci pour ta réponse
fred.ml
Messages postés
13077
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
3 janvier 2020
1794
re, plus précis ? ça va être difficile, par contre je peux t'expliquer le fonctionnement peut-être que cela t'aidera a comprendre.
Pour paramétrer une boite mail il faut connaitre le type du protocole ( messagerie POP ou messagerie IMAP)
Si tu utilises POP, il faut indiquer dans le paramétrage de la boite mail le serveur entrant ( celui-ci correspond au fournisseur de l'adresse mail ) puis il faut indiquer le serveur sortant SMTP ( celui-ci correspond au fournisseur de ta connexion internet )
Pour être plus précis, ton adresse mail provient de Alice, donc pour le paramétrage POP il faut par exemple indiquer "pop3.alice.fr". Puis si sur ton iPhone tu as un abonnement SFR et connecté en 3g/4g chez SFR tu dois indiquer dans le paramétrage SMTP. "smtp.sfr.fr" et non " smtp.alice.fr"

A toi de connaitre les détails du paramétrage que tu trouvera surement dans l'aide de Alice et l'aide de ton fournisseur internet (.
fred.ml
ostin
Messages postés
210
Date d'inscription
mardi 12 décembre 2006
Statut
Membre
Dernière intervention
31 décembre 2019
2
bonjour,

alors j'ai fait comme tu l'as indiqué ,je reçois toujours mes mails mais pas moyen d'envoyer c indiqué "échec de l'envoi de l'e_mail le nom d'utilisateur ou le mot de passe est incorrect"

ma box est chez alice,je suis chez sfr pour le téléphone et j'ai un iphone4

merci pour ton aide
fred.ml
Messages postés
13077
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
3 janvier 2020
1794 > ostin
Messages postés
210
Date d'inscription
mardi 12 décembre 2006
Statut
Membre
Dernière intervention
31 décembre 2019

re, peux tu préciser:
As tu l'échec de l'envoie lorsque tu es connecté en wifi à ta boxe et aussi l'échec de l'envoie lorsque tu es connecté en 3g chez SFR ? .
Sans me donner ton adresse complète donne moi ton adresse après @
donne moi aussi ce que tu as paramétré dans ton iPhone. serveur entrant et sortant ainsi que les numéro ports .
J'essayerai de trouver la configuration
Dernière question relève tu et réponds tu à tes mails sur un ordinateur en utilisant un logiciel comme Outlook ou Windows mail ,
ostin
Messages postés
210
Date d'inscription
mardi 12 décembre 2006
Statut
Membre
Dernière intervention
31 décembre 2019
2 > fred.ml
Messages postés
13077
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
3 janvier 2020

question bête mais comment puis je savoir si j'ai l'échec de l'envoie lorsque je suis connectée en wifi ou et en 3G?
mon adresse c'est....@aliceadsl.fr
oui je rélève mes mails sur mon ordi avec outlook
et voici mes paramétrages sur iphone

pour informations du compte pop
nom ......@aliceadsl.fr
adresse ......@aliceadsl.fr
description aliceadsl

serveur de réception
nom dhôte pop.aliceadsl.fr
nom d'utilisateur ......@aliceadsl.fr
mot de passe

serveur d'envoi
SMTP smtp.sfr.fr
serveur primaire
smtp.sfr.fr activé
nom dhote smtp.sfr.fr
nom d'utilsateur ....aliceadsl.fr
mot de passe
utliser SSL activé
port 587
fred.ml
Messages postés
13077
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
3 janvier 2020
1794
re, si ton iPhone affiche le signe wifi sur son écran c'est que tu es connecté à internet en wifi et que donc ton envoie passe par cette connexion.
Ce que tu peux donc déjà faire, supprime le compte mail Alice de ton iPhone, regarde les paramètres de ton adresse mail Alice dans Outlook et remets les même paramètres dans ton iPhone. Puis fait un test en étant connecté en Wifi à ta box. Tu devrais recevoir tes mail et pouvoir en envoyer.