Posez votre question Signaler

Exception Processing Message

papillion*** 32Messages postés mercredi 23 mai 2007Date d'inscription 13 avril 2008 Dernière intervention - Dernière réponse le 13 juil. 2013 à 15:31
merci de m'aider : à chaque mise en fonction de mon pc, un message s'affiche "Windows.Pas de disque Exception Processing Message C 0000013 Parameters 75afbf9c 4 75afbf9c 75afbf9c" je ferme le message à 4 reprise pour pouvoir accéder à mes programmes ?
Lire la suite 
Réponse
+19
moins plus
La solution qui a marché pour moi :

C'est en anglais mais c'est si simple!

http://www.zolved.com/...
Pinketta 1Messages postés dimanche 20 juin 2010Date d'inscription 20 juin 2010 Dernière intervention - 20 juin 2010 à 22:16
Salut j'ai encore le meme problem j'ai le windows en francais est ce que je peux savoir les cases cochées dans la 4ème étapes du site que vous avez mentionné ?

et si j'utilise pas le "menu demarrer classic" juste "menu demarrer " qu'est ce qu'il faut faire y a pas une solution!

merci
Répondre
ekhalil- 14 sept. 2011 à 17:29
dommage le site que vous avez mentionné ne marche plus :(
Répondre
Ajouter un commentaire
Réponse
+17
moins plus
apparemment,c'est du a une mise a jour de windows.Suite a cela des acces sont demandés sur les lecteurs de carte,ou sur le lecteur de disquette: ils faut désactiver ces lecteurs: clic droit sur un de ceux ci/propriete/materiel double clic sur chacun d'eux puis choisir ne pas utiliser ce materiel

puis redemarrer l'ordi
pegase- 11 oct. 2008 à 18:58
j'essaye de suite merci
Répondre
driftking- 24 juin 2009 à 14:47
merci sa marche
Répondre
lynda- 30 déc. 2009 à 16:23
salut comment je fais pour desactiver mes lecteur je troiuve pas coment peut tu maider svp
Répondre
zoldik- 20 févr. 2011 à 08:36
Wé vraiment ca marche
Merci ^^
Répondre
Ajouter un commentaire
Réponse
+6
moins plus
Chez moi même problème et la solution était (dans mon cas):
- J'ai une carte mère de 3 ans et windows XP est lancé depuis un disque SATA qui nécessite, lors de l'installation de XP une disquette contenant les drivers du disque SATA,
- Mon nouveau boîtier n'a pas de lecteur de disquette, j'ai donc dû, pour installer XP brancher "en l'air" un lecteur de disquette que j'ai ensuite retiré.
****MAIS****XP le voit toujours !!!!
Il faut donc aller dans "Panneau de Configuration" - "Système" - "Matériels" - "Gestionnaire de périphériques" et désactiver le lecteur de disquette qui alors n'est plus vu par XP.
Et Voilou.
Bonne chance
phil95610- 21 mai 2008 à 09:48
Bonjour,
Je pense que tu devrais aller dans "Panneau de Configuration" - "Système" - "Matériels" - "Gestionnaire de périphériques" - "Contrôleurs de Bus USB" et désinstaller les concentrateurs USB en face desquels figure le point d'exclamation. Ensuite tu reboote et Windows réinstallera les matériels de manière automatique.
Bonne chance
Répondre
arvin714 12Messages postés mercredi 5 décembre 2007Date d'inscription 10 mai 2009 Dernière intervention - 10 mai 2009 à 20:52
ouf!

Donc merci pour ta réponse claire et précise. Cependant j'ai une question.


Parce que j'ai moi aussi ce problème de message d'erreur à la noix quand je branche une prise USB. Donc j'ai essayé de "désactiver" le périphérique qui pose problème, certes le message n'apparait plus mais accéssoirement j'aimerai bien pouvoir me servir de mes ports USB.
Quand je réactive le port USB le message réapparait.

J'aimerai donc bien essayer de "désinstaller" le périphérique mais est-ce certain, sous Windows Vista, qu'en redémarrant l'ordi Windows réinstallera les matériels de manière automatique. ??

Parce que j'aimerai pas perdre mes ports USB.

merci d'avance
Répondre
ines phil95610 - 1 sept. 2009 à 12:13
en fait moi j'ai le même problème et je n'ai de lecteurs en face du quelle figure un point d'exclamation
Répondre
sellig phil95610 - 22 mai 2008 à 23:16
pour répondre à phil, j'avais le même pb sous vista et la solution marche (désinstallation d'un lecteur de disque inexistant). Merci car tout fonctionne maintenant.
Répondre
LoOpinG- 25 avril 2010 à 11:28
tres bonne solution qui a bien fonctionné pour moi.
les autres sont valides aussi mais représente des cas particuliers je trouve.
pour ma part, j'ai eu le coup deux fois. la première je l'ai résolu en retrouvant le périphérique (un lecteur mp3) et en le branchant pile poil au meme port et la deuxième fois c'était un une clé mais je n'ai pas pu la rebrancher au meme slot. bref, j'ai appliqué la solution de phil95610 qui est très bien. je la note dans mes petits papiers merci!
Répondre
Ajouter un commentaire
Réponse
+4
moins plus
j'ai acheté une clé USB 2 Gb une semaine après quand je le branche a mon ordi il m'ai imposssible de l'utiliser
il ya un msg qui affiche ( parameters 75afbf9c 4 75afbf9c 75afbf9c)
j'ai vraiment besion d'aide pour remettre mon flash disk en bon etat
Ajouter un commentaire
Réponse
+4
moins plus
voila j'ai le probleme suivant : windows pas de disque


exception processing message c0000013 75afbf7c 4 75afbf, etc...

des que j'allume l'ordinateur, le message persiste : j'ai beua le fermer(en appuyant quatre fois sur annuler ou continuer), il revient 10 secondes apres, etc... A devenir fou!


j'ai essayé la plupart des solutions proposées au dessus mais ca marche toujours pas... je suis nul en informatique donc expliquez clairement

PS : ce message est survenu suite a l'ouverture d'une image que m'a envoyé un ami, pas d'une prise usb!


merci de l'aide!!
Aaroniero Arleri- 22 déc. 2009 à 17:31
Salut à toi, je viens d'avoir le même soucis que toi. As-tu trouver une solution????
Répondre
linda- 10 janv. 2010 à 17:24
salut moi aussi c'est du a une photo que ma envoyer une amie
c'est ecris exception processing message 0xc0000013 parameters 0x7589023c 0x84340E2c 0x7589023c 0x7589023c je dois faire quoi mon ordinateur est un vista sa m'enverve il apparait tout le temps aider moi svp
Répondre
linda- 13 janv. 2010 à 13:49
Sayer je n'ai plus de message mon oncle sy connaissant en informatique m'a dit que c'etait un cheval de troie et donc il ma demander de desinstaller poweriso car ce message a voulu modfier le registre de mon ordinateur ensuite je l'ai redemarrer mon ordinateur et
Depuis tout est ok plus de message et tout .
Donc ce qui essaie tout mais narrive essayer peut-etre le mien en desinstallant poweriso
Merci
jespere que sa vous aidera
Répondre
TOMYSULLY- 23 janv. 2010 à 19:40
Bonsoir,

Comment désinstaller POWERISO c'est quoi ?

Merci d'avance
Répondre
paty312 linda - 28 janv. 2010 à 09:02
Bonjour,
comment fait on pour désinstaller poweriso?
Moi aussi j'ai le message qui c'est affiché dès qu'un ami a voulu m'envoyer une photo.
Aidez moi s'il vous plait
Répondre
Ajouter un commentaire
Réponse
+2
moins plus
J'ai essayé le site en anglais mais dans le menu "barre des tâches + menu démarrer + personnaliser" après je ne suis pas sûre de la traduction
"run display" ça veut dire quoi? Commande exécuter? Je l'ai rajouté, et sinon "Enable dragging and dropping" est-ce-que c'est le cliquer-glisser etc? Parce que ça c'était déjà coché...

Voilà voilà, merci pour votre aide, ne crisez pas!!lol

Camille
Ajouter un commentaire
Réponse
+2
moins plus
Merci d'avoir répondu aussi vite ! Nous avons Vista.

Comme on ne s'y connaît pas beaucoup, on ne sait pas vraiment à quoi correspondent tous les lecteurs.
On a plusieurs lecteurs qui contiennent "USB device" dans les lecteurs de disque :
- generic-compact flash USB device,
- generic MS/MS- pro USB device,
- generic SD/MMC USQB device,
- generic-SM/xD-picture USB device,
- samsung HD501LJ, (pas repéré)
- sonny storage media USB Device
Nous les avons à peu près repérés sur la tour sauf samsung HD501LJ. Pour celui-ci lorsqu'on double clic dessus, à "emplacement" correspond "O". Cela signifie-t-il qu'il n'existe pas ? D'autre part, pourquoi le message d'erreur n'apparaît que maintenant alors que l'ordi fonctionne depuis plusieurs mois et que rien n'a été modifié ?
Merci pour vos lumières.
Etiennot- 14 déc. 2008 à 09:14
Pour se débarasser de ce message : Aller dans Panneau de configuration, puis Outils d'administration, puis Services...
La lise est soit "automatique" ; "manuel" ou désactiver. Il faut comparer cette liste avec un PC (ex portable) qui marche. Peu importe la version (XP ou Vista ou autre) : mettre la même chose...
Répondre
Camille- 7 juin 2011 à 15:10
jai pas bien compris
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Merci de m'aider, j'ai la même chose mais sous Vista mon ordi est tout neuf (15 jours), et quand je double clique sur matériel je n'ai pas les options dont vous parlez.

Merci!

Camille
Ajouter un commentaire
Réponse
+1
moins plus
Bonjour,

Pour régler ce problème, après avoir installé toutes mes applications j'ai fait les manip. suivantes:
Démarrer
Paramètres
Panneau de configuration
Système
Matériel
Gestionnaire de périphériques
Contrôleur de bus USB (cliquer dans la case+ pour ouvrir la liste)
En commençant par le bas de la liste, clic droit sur chaque ligne puis "Désinstaller"
Il faut ainsi désinstaller toutes les lignes.

Débrancher toutes les prises usb de votre ordinateur
Arrêter l'ordinateur, laisser le tourner qq minutes pour qu'il réinstalle automatiquement ses lignes

Puis, un à un rebrancher vos périphériques usb en attendant bien que chaque matériel se réinstalle.

Attention: j'ai repéré qu'une ancienne clef USB me faisait réapparaitre le même message, je l'ai définitivement supprimée.

Voilà, j'espère que cette solution règlera votre problème.
Cordialement
Navig
kati- 15 sept. 2010 à 15:59
bonjour,j ai le meme prob et j ai essayé ts les slutions mais ca marche pas du tt,quelq un m aide svp...
Répondre
Ziga Loganga- 16 mai 2012 à 17:55
Très ravis de vous rencontre en ligne j'avais effectivement le même pb, mais suite a votre solution je suis sauve. vraiment je me réjouie devant vous Navig. Je suis maintenant votre éléve.
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Bonjour,
J'ai résolu le problème en :
- BIOS, mettre NONE pour le lecteur de disquettes
- désactiver le lecteur dans le gestionnaire de périfs.

Bien à vous.
Ajouter un commentaire
Réponse
+0
moins plus
salut à vous
voilà ce que m'affiche l'écran dès que j'allume l'ordi
windows-pas de disque
Exeption Processing Message c0000013 Paramèters 75afbf9c 475 afbf9c.............
je sais que ce pb arrive courrement mais je n'ai pas trop compris la marche à suivre pour éradiquer cette *ù%àç0"##
Merci a vous ...............
Ajouter un commentaire
Réponse
+0
moins plus
bonsoir g besoin de votre aide g le message sa ve dire koi c0000013 parameters 75afbf9c 4 75afbf9c 75afbf9c quen je ve joue a mon jeu world of warcraft commen fair merci de maide !!!!
Ajouter un commentaire
Réponse
+0
moins plus
merci simply, votre réponse est la bonne dans mon cas !!
celà peux vous paraitre bizard, mais je n'arrivais plus à compiler mon programme sans avoir ce message en boucle !!
en tout cas merci
Ajouter un commentaire
Réponse
+0
moins plus
Salut, j'ai le même problème que loups, quand je lance wOw un message d'erreur appairait avec le même code que loups : c0000013 parameters 75afbf9c 4 75afbf9c 75afbf9c . Le message me dit "pas de disque".
j'ai essayé les méthode proposées plus haut mais ça marche toujours pas...Si quelqu'un sait comment résoudre ce problème il serait gentil de me le dire.Merci j'attends vos réponses
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour,

Nous avons résolu notre problème en désinstallant effectivement un périphérique.
Merci pour votre aide.
Ajouter un commentaire
Réponse
+0
moins plus
J'avais exactement le même problème.
La solution qui a fonctionné pour moi est la suivante :
J'ai, après plusieurs tentatives vaines et essais infructueux des solutions proposées plus haut, hélas, j'ai donc tenté de télécharger PANDA SCAN Gratuit.
Il faut s'inscrire et puis on l'utilise.
Panda scanne l'ordi, détecte 4 saletés sur mon PC.
Il peut les éliminer.
Par contre il désinfecte gratuitement 3 d'entre elles mais il faut payer env. 13 euros pour un mois et alors il désinfectera la quatrième. Bon c'est leur façon de faire cracher.

Je lance la désinfection gratuite des 3 premiers et mon problème a disparu.

J'avais un virus du type compilateurauto.exe dans un dossier "bycool" dans le système.
Voilà.
Ajouter un commentaire
Réponse
+0
moins plus
Pour ceux qui ont XP , vous allez dans démarrer exécuter vous tapez msconfig et vous décochez dit.exe normalement ça désactive les icônes de vos lecteurs cartes mémoires. Si ça ne marche pas je ne sais pas alors.
nuduluk- 27 déc. 2009 à 20:36
Oui, j'ai trouver beaucoup de fois cette reponse, mais c'est pour XP, seulement sur vista Dit.exe est vraiment introuvable =/ , ducoup je me demandais si quelqu'un savait pour vista svp.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour, j'ai suivis tout les directives donner par l'avant dernier poste, mais avant de suprimer tout se qui se trouve dans Contrôleur de bus USB je voudrais etre sur que je pourer toujour utiliser de clé usb etc..., en somme que mon ordinnateur réinstalera tout de lui meme. merci pour votre aide très présieuse.
Ajouter un commentaire
Réponse
+0
moins plus
bonjour
je suis nouveau sur le forum
je me suis baladé sur le net pour trouvé la solution au probleme que nous rencontrons et j'y trouve pas la solution
je l'ai eu en acceptant une photo recu par msn
j'ai desactivé mes lecteurs de disque
le message n'apparait plus certes mais comment faire quand j'aurais besoin d'un des lecteurs et je vous avoue que j'hesite a les desinstaler de peur qu'il ne se reinstale pas tout seul
merçi d'eclairer ma lanterne
bien a vous
nuduluk- 28 déc. 2009 à 10:34
Bonjour, tu as juste désactiver ou tu as désinstaller ton lecteur de disque? car dans mon cas je l'est déacctiver et il est aussi simple de le réactiver si besoin du lecteur.
Répondre
alexia- 26 janv. 2010 à 18:31
comment tu fais pour desactiver
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
bonjour
merçi pour ta reponse rapide
mais lorsque je les reactive le message reapparait et c'est sur les quatres lecteurs car j'ai essayé de les deactiviver separemment et le message reapparait sur les quatres
bien a toi
nuduluk- 28 déc. 2009 à 17:58
Hum, moi j'ai désactiver "Généric - Compact Flash USB Device" dans "Lecteur de disque" Je ne sait pas si en désactivant juste celui-ci ton message n'apparait plus, mais dans mon cas ce lecteur ne sert a rien, il n'y a eu aucun problème depuis, du coup je le laisse désactiver. Car en faite moi j'ai juste fait cela pour ouvrir un jeu, si c'est pour autre logiciel ou programme je ne pourrai t'aider d'avantage =/.

=)
Répondre
Ajouter un commentaire
Ce document intitulé «  Exception Processing Message  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.