Signaler

Message couldn't load XPCOM

Posez votre question alphaomega92 4Messages postés dimanche 16 mai 2010Date d'inscription 27 septembre 2013 Dernière intervention - Dernière réponse le 6 nov. 2013 à 18:31
Bonjour,
lorsque je veux me connecter à firefox voilà le message qui apparait au mileiu de mon écran
dans une petite fenêtre "couldn't load XPCOM
depuis deux jours firefox s'arrêtait toutes les 2/3 minutes j'ai téléchargé la nouvelle verion
que faire !
je retourne sur IE mais j'ai perdu tous les marques pages, mes identifiants
et puis j'aime mieux firefox
merci de votre aide précieuse !!
Afficher la suite 
Utile
+1
moins plus
bonjour

va sur le support de mozilla il explique cela
https://support.mozilla.org/fr/questions/965228
Ajouter un commentaire
Utile
+1
moins plus
Salut,

réinitialiser firefox:

Dans la barre d'adresse, taper la ligne suivante et valider par Entrée :

about:support

Cliquer sur le bouton Réinitialiser Firefox
Cliquer sur Réinitialiser Firefox pour confirmer le choix


Note : Lors de la réinitialisation, marque-pages, historique de navigation, mots de passe, cookies et informations auto-complétées de formulaires web seront conservés. Néanmoins, les extensions et les thèmes seront supprimés, les fenêtres et les onglets ouverts ainsi que les groupes d'onglets ne seront pas conservés et les préférences seront réinitialisées.
jipé- 6 nov. 2013 à 18:10
Quelle barre d'adresse?
Répondre
Utilisateur anonyme - 6 nov. 2013 à 18:31
Celle ou s'affichent les adresses de sites.
Répondre
Ajouter un commentaire
Utile
+0
moins plus
merci de ta réponse rapide
il faut d'abord que je trouve un mpoyen de traduction et j'espère ainsi résoudre mon souci
merci encore
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !