CommentCaMarche
Recherche
Posez votre question Signaler

Invite de commande désactivée par l'admin... [Résolu]

Ch@oS 41Messages postés dimanche 4 décembre 2005Date d'inscription 5 février 2006Dernière intervention - Dernière réponse le 1 nov. 2014 à 20:00
Je ne comprend pas pourquoi...

Je vais vous montrer...

Mon command CMD a dit:
Lire la suite 
Réponse
+19
moins plus
merçi
Sous windows XP Pro :

Exécuter:

tapes : gpedit.msc

Puis configuration utilisateur
\modele d'administration`
\ système :puis "désactiver l'accès à l'invite de commandes.
pasqual4400- 21 janv. 2012 à 16:39
merci beaucoup;idem sur 7!
Répondre
xtremiste- 4 févr. 2012 à 10:17
et avec windows xp home edition ?
Répondre
Jessy- 27 juin 2012 à 18:47
Sur mon pc il me met "windows ne trouve pas gpedit.msc vérifier que vous aviez entré le nom corect puis réessayer"
J'utilise windows7
Aider moi
Répondre
Redoine- 15 déc. 2013 à 21:31
merci merci et merci
Répondre
jean paul hugue- 1 nov. 2014 à 20:00
je n'est pas "système" dans les modèles d'administration....
Répondre
Ajouter un commentaire
Réponse
+10
moins plus
Lorsque voter invite de comme est désactivé, allez dans REGEDIT.

Faites une recherche sur la clé DisableCMD.

Quand vous la trouvée, passezsa valeur de 1 vers 0.

Et voila un petit redémarrage plsu tard tout est OK !

Creepy78
anonyme- 1 août 2011 à 07:13
regedit ne marche pas o_o sa dis sa 'La modification du registre a été desactivé par votre administrateur'
Répondre
Bereberman- 6 oct. 2011 à 13:39
merci beaucoup ça marche bien :)
Répondre
yahya maroc- 12 févr. 2012 à 20:09
Ou se trouve " REGEDIT "
Répondre
C0LiSii0N- 27 févr. 2013 à 05:03
REGEDIT a ete desactiver egalement!! HELP
Répondre
chamdan- 1 févr. 2014 à 10:52
ou es la clé disable cmd
Répondre
Ajouter un commentaire
Réponse
+3
moins plus
Sous windows XP Pro :

Exécuter:

tapes : gpedit.msc

Puis configuration utilisateur\système puis "désactiver l'accès à l'invite de commandes.
Ajouter un commentaire
Réponse
+3
moins plus
et sur vindow 7 on fait comment pour l'activer ????????
Ajouter un commentaire
Réponse
+3
moins plus
bah moi sa sert a rien, car il me dit aussi que e regedit est désactivée par l'administrateur alors que je suis l'administrateur !!
Ajouter un commentaire
Réponse
+2
moins plus
salut

tu es l'administrateur de ta machine ??
Ajouter un commentaire
Réponse
+1
moins plus
si c'est le cas, il y a moyen de le modifier dans le "Local Security policy" (en français, je vois plus l'équivalent) dans le le menu "outils d'administration" (administrative tools).
Ajouter un commentaire
Réponse
+1
moins plus
si tu n'est pas l'administrateur, il faut voir avec lui ..
Ajouter un commentaire
Réponse
+1
moins plus
Oui mais où ? Où est "Local Security policy" ?
Aidez-moi car je ne sais pas où pour trouver et de le modifier !
Ajouter un commentaire
Réponse
+1
moins plus
bonsoir,

Local Security policy = Stratégie de sécurité locale
dans "outils d'administration"



-------------------------------
... WinErr 01B : Erreur illégale - Windows ne vous a pas autorisé à avoir cette erreur
Ajouter un commentaire
Réponse
+1
moins plus
Je n'ai pas un fichier win32.exe.
J'ai pas trouvé les sites pour télécharger un fichier win32.exe...
Ajouter un commentaire
Réponse
+1
moins plus
Je n'ai pas "Local Security policy" (Stratégie de sécurité locale) !!!
Je sais pas ! J'ai perdu...
Ajouter un commentaire
Réponse
+1
moins plus
Aidez-moi...
Ajouter un commentaire
Réponse
+1
moins plus
Ok, c'est correct. C'était un trojan WIN32.EXE et a été éliminé par antivirus AVP.
Ajouter un commentaire
Réponse
+1
moins plus
slt . j ai u le mem problem que lui ( l invite de comande ...)
je comprend pas comment la resoudre svp expliquer moi .

je suis aller a outille admin - parametre de securiter locaux - puis heu lol je suis perdu
... merci de m aider
youpidou- 22 mars 2008 à 14:32
cette fonction nest disponible quavec vista intégrale !!!!
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
mm problème. je suis sous vista, admin (et j'ai aussi le gestionnaire de tâches de verrouillé)
Ajouter un commentaire
Réponse
+1
moins plus
Ajouter un commentaire
Réponse
+1
moins plus
bah moi sa sert a rien, car il me dit aussi que e regedit est désactivée par l'administrateur alors que je suis l'administrateur !!
Ajouter un commentaire
Réponse
+1
moins plus
bah moi sa sert a rien, car il me dit aussi que e regedit est désactivée par l'administrateur alors que je suis l'administrateur !!
Ajouter un commentaire
Réponse
+1
moins plus
bah moi sa sert a rien, car il me dit aussi que e regedit est désactivée par l'administrateur alors que je suis l'administrateur !!
Hallathis- 3 juil. 2011 à 19:51
Essaye Reg magic c'est genial c'est en telechargement gratuit c'est comme regedit^^
Répondre
Ajouter un commentaire
Ce document intitulé «  Invite de commande désactivée par l'admin...  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.