Menu

vivicn

Membre
Inscription
22 janvier 2016
Dernière intervention
7 avril 2019
Interventions
23
Sexe
Homme
Localisation
Haguenau, FRANCE

Si cellule contient tel texte, déduire 1 d’une autre cellule

Bonjour J’essaie tant bien que mal de trouver la formule appropriée pour ce que je veux faire. Alors, j’aimerais qu’à chaque fois que les cellules D5 à D23 contiennent le mot « canot » que la cellule D26 = C26-1 J’ai trouvé cette formule; =SI(ESTNUM(CHERCHE(“Canot”;D5:D23);C26-1;C26) Cela fonctionne mais on déduit une seule f... Lire la suite

Planning annuel, hebdomadaire et calcul d'heures sur Excel

Bonjour Je dispose d'une licence Excel 2010. Je souhaiterai réaliser un tableau sur une semaine qui me permettra de calculer en journalier, hebdomadaire, mensuel, annuel un calcul de mes heures de travail théoriques et réelles (restauration). Selon le libellé suivant: Exemple: Théorique vendredi 22/01/2016 de 10h00 à 15h30 et de 18h00... Lire la suite