Menu
Inscription
30 novembre 2014
Dernière intervention
1 décembre 2014
Interventions
2
Sexe
Homme

Shader Model 3.0 (Farming simulator) [Résolu/Fermé]

J'ai téléchargé farming simulator 2015 et il y a un message me mettant " Erreur : impossible de démarrer le système 3D, Shader Model 3.0 est nécessaire". Ma carte graphique est une intel atom N570 et mon pc est un packard bell dot S. Ma carte graphique est-elle compatible ? Où télécharger Shader model 3.0 ? merci d'avance pour vos réponse... Lire la suite