Inscription
30 janvier 2008
Dernière intervention
7 octobre 2010
Interventions
13

EXCEL 2007 calcul d'heures [Résolu]

Bonjour, je souhaiterai savoir si dans ma cellule M7 je peut avoir le calcul des heures de la semaine par rapport aux zones. Alors je m'esplique: - chaque zone a son nombre d'heure (1A et 1B=0, 2=0.5, 3=1, 4 et 5=1.5) - si l'ouvrier conduit, je coche la case - chaque jour je note la zone où il a travillé et je coche si il a condui...

EXCEL 2007: les formules ne se calcule pas [Résolu]

Bonjour, Sur un fichier bien que la fonction calcul automatique soit activée aucune formule ne se calcule. Si je met =A1+A2+A3+A4 ca marche mais si je met =SOMME(A1;A4), ca ne marche pas. Je ne comprends pas, comment faire? il y aurait il des problèmes avec Excel 2007?

Excel | Dernière réponse : laeti
22 Réponses

EXCEL 2007: Alerte sonore

Bonjour a tous, J'aurai besoin d'aide, en effet, j'aimerai avoir une alerte sonore quand la date de ma cellule est égale à AUJOURDHUI(). Est ce que quelqu'un pourrait m'aider? Merci d'avance!