Menu
Inscription
5 janvier 2010
Dernière intervention
2 décembre 2014
Interventions
3

EXCEL 2007: les formules ne se calcule pas [Résolu]

Bonjour, Sur un fichier bien que la fonction calcul automatique soit activée aucune formule ne se calcule. Si je met =A1+A2+A3+A4 ca marche mais si je met =SOMME(A1;A4), ca ne marche pas. Je ne comprends pas, comment faire? il y aurait il des problèmes avec Excel 2007?

merci infiniment