Inscription
14 avril 2012
Dernière intervention
5 août 2015
Interventions
56

Téléchargement dernière version Adobe Air [Résolu/Fermé]

Bonjour, je souhaiterai avoir le lien pour télécharger la dernière version ADOBE AIR qu'on me demande pour acceder à certaines application sur le net. je vous en remercie à l'avance Cordialement Pat.Larissa-pimente

Connecter 2 casques-micro sur une ps3? [Résolu/Fermé]

Salut a tous les gamers, Je joue régulièrement avec mon frère sur les COD (en écran scindé en ligne) et je voudrais savoir si on peut mettre 2 casques-micro simultanément. (Pour les sorties audio j'ai vu qu'on pouvais régler sortie multiple mais est ce plus compliqués?) Merci d'avance à tous :) Configuration: PS3 Lire la suite

Installer Star Wars - Empire At War sur Win.7

Bonjour j'ai un gros problème, je n'arrive pas à installer Star Wars - Empire At War GOLD PACK sur Windows 7 (64 bits). Lorsque j'insère le CD d'installation de « Star Wars - Empire At War GOLD PACK », rien ne se lance ! Je vais sur « l'Ordinateur » je double clic sur le lecteur, toujours rien. Je clique droit, « Ouvrir » puis do... Lire la suite

Fraps fragmente les longues vidéos [Résolu]

Bonjour à tous ! J'ai acheté la version complète de Fraps pour pouvoir réaliser des vidéos sans limite de durée. Je commence donc par m'amuser en faisant une petite vidéo de 15 min. Et en voulant regarder le résultat final, j'ai eu la (mauvaise) surprise de constater que Fraps s'est amusé à me couper ma longue vidéos en petit bouts de... Lire la suite

ID sur phpMyAdmin [Résolu]

Yop tout le monde, j'ai fais un site avec un pote et on affecte un ID a chaque commentaire posté, donc auto-incrémentation et tout le bazar. Jusque là pas de problème. Mais comment définir cet ID dans la BDD? Un simple Int ne vas que jusqu'à 255 donc pas suffisant, il y a pas un type particulier? Sinon je met un BigInt ça laisse de la ... Lire la suite

iPod 8gb obsolète ?

Bonjour, J'ai un iPod 8gb assez ancien (2008) qui fonctionne très bien, Le problème c'est que je ne peut rien télécharger une appli ça marque : non compatible avec cet iPod. Faut il le changer ? Faire simplement une mise à jour ? Merci pour votre aide Configuration: iPad / Mozilla Indeterminable Lire la suite