Inscription
27 août 2015
Dernière intervention
9 avril 2020
Interventions
239
Sexe
Femme
Localisation
sfax, TUNISIE
Signature
c'est en cherchant qu'on trouve

Fonction Si comprise entre

Bonjour, Je cherche à eclaircir un point concernant ma formule parce que je suis un tout petit peu en galère... J'ai créé cette formule [code] =SI(ET(A1>=D1;A1=F1;A1 Lire la suite

Formule excel avec Si, OU, ET

Bonjour, Ma formule EXCEL doit contenir plusieurs conditions : - SI c2>0 OU si d2>0 ET si f2>0 alors g2 =a2, mais il ne faut pas que h2 soit>0 - s'il n' y a rien dans les cases c2 d2 f2 , la case g2 doit rester vierge - s'il y a des valeurs >0 dans les 2 cases f2 et h2, le mot FAUX doit apparaître dans g2 Merci de m'apport... Lire la suite

est ce que y'a une possibilité de trouver les solutions suivant? [Résolu/Fermé]

Slt tous le monde voila mon ceci dans le fichier ci joint j'aimerai bien savoir quelle est la formule de recherchev utilisé pour obtenir les résultats figurant dans le tableau renommé chou la colonne2 sachant que Monsieur mon tableau ker contient plusieurs doublons dans ce lien : http://www.cjoint.com/c/EKqkFMQULaO cordia... Lire la suite