Menu
Inscription
2 septembre 2007
Dernière intervention
21 juin 2019
Interventions
260

Erreur dans une formule…

Bonsoir à tous ;) Pour rechercher toutes les valeurs qui se terminent par "an" et "and", j’ai essayé la formule suivante dans Excel : =SI(OU(DROITE(C3;2)="an";DROITE(C3;3)="and");text_si_vrai;test_si_faux) et il ya un problème : #NOM? s’affiche dans la cellule concernée. Il y a donc une erreur quelque part. Où se trouve-... Lire la suite

Et

Impossible copier un tableau de Word sur Excel

Bonsoir à tous, Je dois copier plusieurs pages de Word sur un tableur Excel Je sélectionne toutes les page et je fais "collage spécial" mais seule la première page est copiée… Comment faire ? Quelqu'un peut -il m'aider ? Il s'agit d'un tableau copié du web Merci Configuration: Windows Seven sur PC et Mac o... Lire la suite

Flitrage multi critères : problème…

Bonjour à tous ;) J’essaie de faire un filtrage multi critéres avec Excel et ça ne marche pas… Je sélectionne tout mon tableau Je vais ds flitre standard Dans la petite fenêtre de filtre qui s’ouvre je sélectionne mes colonnes avec les valeurs à trier Je clique sur ok et… Un tableau vide apparaît… J’ai ressayé un seu... Lire la suite

Formule pour supprimer des rangées vides dans une colonne ?

Bonjour à tous ;) Quelqu’un pourrait me conseiller pour une formule qui me permette de trouver et supprimer des rangées vides dans une colonne ? Merci (Je n’ai pas accés au tri avec filtre au tri élaboré ni à la recherche de cellules élaborée.) Configuration: Windows Seven sur PC et Mac osX 10.4.10 Ipad 2 Camino Lire la suite

Affichage alternatifs au démarrage sur W7

Bonjour à tous ; Quand je démarre mon PC (Windows 7) au bout d’un moment le bureau apparaît mais tout de suite après, en un quart de secondé, l’écran noir apparaît puis de nouveau le bureau puis l’écran noir etc...sans fin. Il ne s’agit pas de scintillement ou de clignotement de l’écran, c’est un passage alternatif et furtif de l’af... Lire la suite