Inscription
14 juin 2019
Dernière intervention
4 septembre 2019
Interventions
7

rechercher et selectionner un onglet en fonction de la date du jour [Résolu]

Bonsoir, J'ai un petit souci avec ce code. Cela concerne les jours de la semaine, dont la date du jour est inscrite dans le cellule H10 de chaque onglet. ce que je souhaite, c'est que lorsque j'effectue une macro sur une autre feuille du classeur que la feuille du jour soit de nouveau sélectionnée et active. Private Sub CommandButto...

Excel | Dernière réponse : ngio
3 Réponses

Calcul imbriqué [Résolu]

Bonjour, je ne sais pas comment faire pour calculer ceci: selon qu'une des cellules C2 à C10 soit vide ou pleine faire le calcul suivant: =NB.SI.ENS($D$2:$D$10;$A17;$A$2:$A$10;">5:00";$A$2:$A$10;"5:00";$A$2:$A$10;"5:00";$A$2:$A$10;"

Excel | Dernière réponse : Vaucluse
10 Réponses