Menu
Inscription
21 octobre 2013
Dernière intervention
12 janvier 2014
Interventions
1
Sexe
Homme
Localisation
Oran, ALGERIE

EXCEL 2007: les formules ne se calcule pas [Résolu]

Bonjour, Sur un fichier bien que la fonction calcul automatique soit activée aucune formule ne se calcule. Si je met =A1+A2+A3+A4 ca marche mais si je met =SOMME(A1;A4), ca ne marche pas. Je ne comprends pas, comment faire? il y aurait il des problèmes avec Excel 2007?