Menu

mikiko 4

Membre
Inscription
5 septembre 2007
Dernière intervention
20 mai 2011
Interventions
17

Probleme d'installation Framework .NET [Résolu]

Bonjour, j'essaye d'installer le framework .NET car il est requis pour l'utilisation d'un logiciel mais il ne s'installe pas. j'installe la version 4. Il bloque sur téléchargement de RGB9RAST_x86.msi... j'ai essayer toutes les solutions trouvées sur divers forums: - utilisation de dotnetfx_cleanup_tool - nettoyage vi... Lire la suite

Impossible de se connecter au web via IE7 [Résolu]

Bonjour, je n'accède à aucune page web via IE7 (mais j'y accède sans problème via FireFox). je suis en wifi mais rien n'y fait. Tout fonctionne sous FF. Quelqu'un a t il une idée? Merci Configuration: Windows XP / Firefox 3.6.17 Lire la suite

Probleme D'upload vers Youtube, Facebook etc.

Bonjour, Voici ma configuration: Portable Toshiba WinXP Freebox V4 Routeur wifi Netgear Browser Firefox et IE Firewall Zone pro Mon probleme: Je n'arrive pas à uploader des videos sur n'importe quels sites (Youtube, Daylimotion, Facebook etc...). j'ai fait le test en wifi et en ethernet, avec et sans firewall zone pro, ave... Lire la suite

ping marche mais pas d'affichage sur le brows

Bonjour, voici mon probleme et merci d'avance à tous ceux qui pourront m'aider avec ce casse tete. j'ai achete un pc toshiba satellite A200-1DR (carte wifi Atheros 5006EG) en juillet livré avec vista eidtion familiale premium. Avant cela j'avais acheté un pc toshiba satellite avec XP. je suis chez FREE et ma freebox est connectée... Lire la suite