Menu

mdvbordeaux

Membre
Inscription
6 avril 2018
Dernière intervention
7 janvier 2019
Interventions
13

Formule SOMME PROD et SOMME SI

Bonjour, Je souhaiterai dans l'onglet synthèse retrouver la somme des qtés de téléphones, d'ordinateurs et de logiciels par niveau et network. Pourriez-vous m'aiguiller vers la solution? https://cjoint.com/c/IAhrKKwu72U

ITOP - Gestion des changements - matrice utilisateurs/droits

Bonjour, Je vous écris car je ne parviens pas à trouver sur le site d'ITOP une matrice indiquant les éléments du workflow selon lesquels les 3 profils d'utilisateurs (Change implementors, change supervisor, change manager) interviennent tout au long de la vie du ticket.

SI RECHERCHE V

Bonjour, J'ai créé une liste déroulante, et à partir de cette liste, j'ai créé une formule recherche V. Cependant cette formule ne fonctionne pas correctement pour les deux derniers choix de la liste déroulante de la celulle D3. Pourriez-vous me prêter mains fortes? https://www.cjoint.com/c/HLpkHvEJ6Nl

Liste déroulante excel + formules [Résolu]

Bonjour, J’aurais souhaité combiner liste déroulante et formule excel. Je m’explique, je souhaiterais arriver à cette fin :  Si Périmètre = AAAAAA possibilité de choisir entre A B C D E F ou G  Si Périmètre = BBBBBB possibilité de choisir entre H I J K L ou M  Si Périmètre = CCCCCC possibilité de choisir entre N ou O  Si ...

Excel | Dernière réponse : Vaucluse
9 Réponses

SOMME SI ENS - 2 entrées [Résolu]

Bonjour, Je dispose des données suivantes: Date production Résultat 9-août-18 ok 7-sept.-18 ko 1-déc.-18 ok 1-mars-18 ko 24-sept.-18 ok 9-août-18 ko 7-sept.-18 ok Et, je souhaiterais de façon automatique pouvoir alimenter de façon automatique le tableau ...

Excel | Dernière réponse : Mike-31
5 Réponses

Insérer ligne verticale représentant la date Jour [Résolu]

Bonjour, Je souhaiterais sur mon graphique ajouter une ligne verticale représentant la date du Jour (AUJOURDHUI). Comment dois-je m'y prendre? J'ai 4 colonnes comme s'en suit: Date Valeur A Valeur B Valeur C 01/01/2018 0 0 0 01/02/2018 1 0 1 01/03/2018 3 0 3 01/04/2018 5 ...

Formule SI imbriqué avec fonctions Index Equiv [Résolu]

Bonjour, Je cherche à imbriquer 3 fonctions SI avec les fonctions INDEX EQUIV comme s’ensuit : =SI(Q2="4";(INDEX('GA300'!$1:$1048576;EQUIV(P2;'GA300'!$A:$A;0)+3;EQUIV($R$1;'GA300'!$1:$1;0)));0); =SI(Q2="3";(INDEX('GA300'!$1:$1048576;EQUIV(P2;'GA300'!$A:$A;0)+2;EQUIV($R$1;'GA300'!$1:$1;0)));0); =SI(Q2="2";(INDEX('GA300'!$1:$1048576...