Inscription
12 mai 2008
Interventions
69

Analyse rapport hijackthis, merci les helpers

Bonjour, Cela fait deux mois environ que ma connexion Internet (avec SFR) est particulièrement lente surtout le soir dans la journée cela va encore à peu près. Je suis en train de chercher une explication et bien sûr on pense toujours à des petites bébêtes! Donc je souhaiterais que quelqu'un puisse contrôler mon rapport Hijack this. D'au... Lire la suite

analyse hijackthis (virtumonde?)

Bonjour, mon ordi est un peu lent, j'ai des problèmes avec les vidéos sur firefox (cf une autre de mes questions!) et je me suis dit que peut-être j'étais infectée par une sale bêbête! je viens de faire Spybot qui m'a trouvé des cookies et un virtumonde, donc j'ai fait delete et ensuite fait vundofix qui n'a rien trouvé, j'ai enfin fait... Lire la suite

Un problème au démarrage d'un pc [Résolu]

Bonjour, J'ai un petit problème quand je démarre mon pc qui est équipé de windows XP. Je l'allume, il y a la photo de la carte mère, et il me demande comment je démarre l'ordinateur (mode sans échec etc) j'ai tout éssayé et particulièrement " démarrez windows normalement" la barre de chargement apparait ( avec le logo d'XP dessus ) et ap... Lire la suite

L'écran ne reconnait pas l'ordinateur [Résolu]

Bonjour, J'ai un autre ordinateur qui ne m'a pas servit pendant longtemps même s'il est équipé de vista, il a 512 MO de ram (ce qui est peu pour ce système d'exploitation) Le problème est que quand je branche l'écran à l'ordinateur ( la prise bleue de la carte graphique ) et que je met l'ordinateur sous tension, l'écran ne s'allume pas ... Lire la suite

Firefox et vidéos [Résolu]

Bonjour, Voilà, lorsque je regarde une vidéo sur internet avec mozilla firefox, parfois, pas tout le temps, je peux regarder la vidéo mais ensuite le PC bugge et je suis obligée de redémarrer l'ordi. Si avant je veux ouvrir une autre application ça marche, mais si je veux rouvrir une nouvelle page firefox, j'ai un message d'erreur m'indi... Lire la suite

infection infostealer 17PCholmes [Résolu]

Bonjour, Bonjour ! Voilà il semblerait que je sois victime d’une petite infection (dûe à ma fille et un téléchargement sur MSN ?) Hier message de norton antivirus m’indiquant une infection mais que le nécessaire a été fait, je clique OK puis à chaque démarrage de windows désormais le message d’erreur suivant : C:\WINDOWS\system32\ujgsu... Lire la suite