Inscription
24 janvier 2007
Dernière intervention
6 mai 2019
Interventions
389
Signature
" on a les comportements que l'on génère "

formatage WBFS impossible (à l'aide) [Résolu/Fermé]

Bonjour, je possède un disque dur externe de 500 GB de la marque IOMEGA que je voudrais formater au forma WBFS je l'ai formater en NTFS et aussi en exFAT mais impossible de passer en WBFS meme avec WBFSmanager j'ai essayé de ne pas l'aloué et de le connecter a la wii directement et le disque indique qu'il y a 4 partitions dessus et q... Lire la suite

mise a jour pour MPIX 355

Bonjour, je possède un storex MPiX 355 et je n'arrive pas a télécharger la mise a jour (bank30). certaines vidéo au format AVI ne sont pas lisibles par mon disque dur alors que mon PC les lit sans problème.Quand je veux lire certains fichiers il me met "CODEC NON SUPPORTE (QPEL). Si quelqu'un pourrait m éclairer sur se point ce serait sy... Lire la suite

mise a jour pour MPIX 355

Bonjour, je possède un storex MPiX 355 et je n'arrive pas a télécharger la mise a jour (bank30). certaines vidéo au format AVI ne sont pas lisibles par mon disque dur alors que mon PC les lit sans problème.Quand je veux lire certains fichiers il me met "CODEC NON SUPPORTE (QPEL). Si quelqu'un pourrait m éclairer sur se point ce serait sy... Lire la suite

ordi infecté analyse log svp [Résolu]

Bonjour, voila mon prôblème je n'arrive plus a execuer mes programmes comme "avast" "spybot""ccleaner" "tuneup" pour tous ,lors que je clique sur l'icone un message s'affiche "(programme).exe n'est pas une application win32 valide"hijackthis ne se lance pas non plus je vous mets un log de malwarebytes si qql pourrait me dire quoi faire... Lire la suite

ordi infecté analyse log svp [Résolu]

Bonjour, voila mon prôblème je n'arrive plus a execuer mes programmes comme "avast" "spybot""ccleaner" "tuneup" pour tous ,lors que je clique sur l'icone un message s'affiche "(programme).exe n'est pas une application win32 valide"hijackthis ne se lance pas non plus je vous mets un log de malwarebytes si qql pourrait me dire quoi faire... Lire la suite

ordi infecté analyse log svp [Résolu]

Bonjour, voila mon prôblème je n'arrive plus a execuer mes programmes comme "avast" "spybot""ccleaner" "tuneup" pour tous ,lors que je clique sur l'icone un message s'affiche "(programme).exe n'est pas une application win32 valide"hijackthis ne se lance pas non plus je vous mets un log de malwarebytes si qql pourrait me dire quoi faire... Lire la suite

pilote multimedia ???? [Résolu]

Bonjour, j'ai installé une carte video et je ne trouve pas le pilote qql pourrrait-il ne renseigner Identification du matériel PCI\VEN_1105&DEV_8300&SUBSYS_00000000&REV_02 windows le reconnait mais ne trouve pas de pilote installé d'avance merci Lire la suite

pilote multimedia ???? [Résolu]

Bonjour, j'ai installé une carte video et je ne trouve pas le pilote qql pourrrait-il ne renseigner Identification du matériel PCI\VEN_1105&DEV_8300&SUBSYS_00000000&REV_02 windows le reconnait mais ne trouve pas de pilote installé d'avance merci Lire la suite

pilote multimedia ???? [Résolu]

Bonjour, j'ai installé une carte video et je ne trouve pas le pilote qql pourrrait-il ne renseigner Identification du matériel PCI\VEN_1105&DEV_8300&SUBSYS_00000000&REV_02 windows le reconnait mais ne trouve pas de pilote installé d'avance merci Lire la suite

pilote multimedia ???? [Résolu]

Bonjour, j'ai installé une carte video et je ne trouve pas le pilote qql pourrrait-il ne renseigner Identification du matériel PCI\VEN_1105&DEV_8300&SUBSYS_00000000&REV_02 windows le reconnait mais ne trouve pas de pilote installé d'avance merci Lire la suite