Inscription
26 février 2008
Dernière intervention
31 mars 2011
Interventions
195

Evoyer un mail sous EXCEL

Bonjour à tous, Surtout ne m’incendiez pas mdrrrrrrrrrrr Ne me répondez surtout pas « fais une recherche une le forum ou sur Google », c’est déjà fait lollllll En effet on dirait même que le net ne traite que de ca, tout le monde demande comment faire pour envoyer un mail sous Excel, avec pour chacun des particularités, et tout ... Lire la suite

formule pour calculer un cout de revient [Résolu]

Bonjour, voilà mon problème j'ai une celulle on j'ai un temps au format [h]:mm (A1) j'ai une autre celulle on j'ai un cout horaire (A2) j'ai une celulle ou j'ai une formule du type A1 * A2 le résultat n'est pas correct. quels sont les formats ou la formule que je dois utiliser pour avoir un résultat corect. je m'en s... Lire la suite

Source introuvable dans un classeur excel [Résolu]

Bonsoir tout le monde, Rigoles pas Ericcccccc, J'ai un pti souci lorsque je tente d'ouvrir un classeur excel. en dehors qu'on me demande si je veux activer mes macros ou pas, on me demande si je veux mettre à jour car mon classeur comporte des liaisons avec d'autres classeurs. évidement je veux mettre à jour et c'est là qu'int... Lire la suite

Source introuvable dans un classeur excel [Résolu]

Bonsoir tout le monde, Rigoles pas Ericcccccc, J'ai un pti souci lorsque je tente d'ouvrir un classeur excel. en dehors qu'on me demande si je veux activer mes macros ou pas, on me demande si je veux mettre à jour car mon classeur comporte des liaisons avec d'autres classeurs. évidement je veux mettre à jour et c'est là qu'int... Lire la suite

comment convertir un code en clair en excel [Résolu]

Bonjour, Tout d'abord je débute en excel, et je vois pas trop comment m'y prendre. Je reçois des feuilles excel dont les certaines cellules sont remplies avec des codes. Ces codes correspondent à un nom en clair. J'ai environ 100 codes. j'ai une liste de correspondance de chaque code avec son nom en clair. je voudrai lorsqu... Lire la suite

formule pour calculer un cout de revient [Résolu]

Bonjour, voilà mon problème j'ai une celulle on j'ai un temps au format [h]:mm (A1) j'ai une autre celulle on j'ai un cout horaire (A2) j'ai une celulle ou j'ai une formule du type A1 * A2 le résultat n'est pas correct. quels sont les formats ou la formule que je dois utiliser pour avoir un résultat corect. je m'en s... Lire la suite

adresse absolue et adresse relatif Excel grrr [Résolu]

Bonjour tout le monde, je crois que je vais peter un cable lolllllllllllllll j'ai des formules qui références des classeurs, exemple : =SOMME('C:\Documents and Settings\Maison\Mes documents\2008\Mois02\Semaine09\[20080225.xls]Claude'!$Q$12;'C:\Documents and Settings\Maison\Mes documents\2008\Mois02\Semaine09\[20080226.xls]Cla... Lire la suite