Inscription
19 août 2015
Dernière intervention
8 octobre 2019
Interventions
8

Augmentation d'une valeur tous les ans

Bonjour, J'ai un calendrier et j'aimerai dans mon excel faire la chose suivante : En octobre 2019 : 1300€ En octobre 2020 : 1300€ *1.05 (augment de 5%) En octobre 2021 : (1300€ *1.05)*1.05 (nouvel augment de 5%) En gros chaque année je prends 5% d'augmentation de la valeur de l'année précédente. pour le moment j'ai ça : =SI(... Lire la suite

Fonction SI + OU

Bonjour à tous, Pour le moment j'ai ça : =SI(OU(MOIS(D1)=12;MOIS(D1)=6);10;0) En gros, si le mois est MAI ou DÉCEMBRE alors on met 10 sinon on met RIEN. Ce que j'aimerai c'est : si le mois est MAI alors 9 sinon rien OU si le mois est DÉCEMBRE alors 11 sinon rien. merci à tous de votre aide ! Lire la suite

Ca ne marche pas :s