Inscription
12 juillet 2014
Dernière intervention
19 août 2015
Interventions
2 256

[ Geek : acheteur avisé ] peut-on avoir confiance ? [Résolu/Fermé]

Bonjour, J'ai découvert se matin l'application Geek : Acheteur avisé, le moins qu'on puisse dire c'est que les prix y sont intéressants ! Seul soucis, étant donné que c'est une application et non un site internet, je ne sais pas du tout si les payements sont sécurisés ? Je n'ai jamais rien acheté via mon smartphone. Comment savoir si ... Lire la suite

Colissimo "déposé au bureau de poste" qui ne part pas

Bonjour, J'attends un colis d'un particulier qui a été posté hier matin vers 10h. Le numéro de suivi sur le site de Colissimo indique "votre colis a été déposé au bureau de poste" depuis hier midi, et c'est tout! Pour moi il aurait dû partir hier, ou à la rigueur aujourd'hui. Ils n'ont quand même pas perdu un colis avant de l'avoi... Lire la suite

Aucune page Google Chrome ne veut charger... [Résolu]

Bonjour à tous, Cela fait maintenant un moment que je cherche (sur plusieurs dizaines de forums) sans résultat une solution à mon problème alors je vais essayé de le décrire le plus précisément possible mais aussi mes précédentes tentatives. Problème : (windows 8.1) Lorsque que j'ouvre Google Chrome celui-ci s'ouvre mais aucune pa... Lire la suite

bug démarrage "Le programme d'installation démarre les services"

Bonjour à tous J'ai un gros problème sur mon Aspire Acer One happy Intel Atom N550. l'ordinateur ramait tant qu'il pouvait... J'ai voulu gérer les applications qui s'ouvraient au démarrage grâce à un utilitaire que j'ai téléchargé depuis l'aide de Windows ; j'ai peut être décoché des trucs qu'il ne fallait pas... je l'ai arrêté normalem... Lire la suite

Blocages répétés sur Windows 7

Bonjour à tout le monde. Voilà, après multiples tentatives d'auto-dépannage, je me résigne à m'adresser à plus doué que moi (pas très compliqué, remarquez...). Mon problème (un grand classique quand je vois la diversité des topics sur le sujet) : après allumage du PC, au bout d'une trentaine de minutes, le pc se bloque, quelle que s... Lire la suite

Je clique et ne peux ouvrir aucun programme [Résolu]

Bonjour, J'ai un PC Asus "all in one" sous Windows 7 qui fonctionnait jusqu'alors parfaitement. Or, ce matin impossible d'ouvrir la moindre fenêtre (quelle qu'elle soit) avec ma souris. L'écran touch ne réagit pas non plus. Le bureau apparaît normalement. J'ai fait plusieurs redémarrages, inséré le CD livré avec l'ordinateur rien ne... Lire la suite

"Services en cours d'exécution" en grand nombre

Bonjour, Depuis quelques temps, mon ordinateur chauffe, le ventilateur tourne fort. Ce n'est pas la canicule ! J'ai fait ctrl/alt/del, Performances, et je vois que l'UC est très utilisée : 80 à 100%, même quand il n'y a pas de logiciel en marche. Surtout si I E est actif. En faisant Services, je vois qu'il y a une foule de "En ... Lire la suite

impossible d'ouvrir une page malgré connexion [Résolu]

Bonjour, J'utilise Google Chrome et depuis un certain temps un problème devient de plus en plus récurrent. Quand je veux ouvrir une page rien ne se charge, en bas de ma page on peut lire "connexion...". Ma connexion wifi est active et fonctionne sur d'autres ordinateurs. Je n'ai ce problème qu'avec Chrome. J'ai déjà fait des désinsta... Lire la suite

Ordinateur vraiment trop lent

Bonjour, après les différentes mise à jour de Windows 8 ( 163 Maj ) mon ordinateur ( Asus Intel Core I3, 1.8GHz, 4G de ram de novembre 2014) est vraiment super lent ( 20 min pour s'allumer, ...), les programmes mettent 5 minutes pour s'ouvrir. Je ne sais plus quoi faire, j'ai réinitialiser mon pc ça n'a rien changé ça a même empiré.... Lire la suite

mon pc portable compac se verrouille

bonjour a tous au secour a l allumage mon pc portable compac presario cq 56 se verrouille au bout de 3 mn je peu plus rien faire j ai eesayer le mode sans echec mais ca coupe kan meme pareil merci pour votre aide

Mon PC a tendance à chauffer d'un seul coup [Résolu]

Bonjour, Je me permets de poster ici au sujet de mon PC Toshiba Satellite Windows 8.1 que j'ai depuis 2 ans. Il lui arrive très souvent de chauffer beaucoup, et ce, même quand aucun programme gourmand en ressources ne s'exécute ! Ce qui m'inquiète le plus, c'est quand j'ai essayé de faire un Hangout Google+ pour une chaîne YouTube... Lire la suite

Un PC qui rame depuis 2 jours [Résolu]

Bonjour, J'ai un pc ( windows vista )dont la connexion internet (google chrome) qui est si lente qu'il lui faut plus de 10 mn pour ouvrir une page. J'ai passé CCleaner J'ai fait un scan de mon antivirus ( avast) j'ai passé maleware Et là, je suis effondrée, je ne sais que faire. pourriez-vous m'aider ? Merci d'avance Lire la suite

Google Chrome ne veut plus se lancer [Résolu]

Bonjour j'ai un petit soucis j'ai formater mon pc il y a un mois et je suis passé sous W8. Mais ça fais maintenant 2 semaines que j'ai un problème avec Google Chrome. Quand je le lance dans la barre de tache ou lorsque je double click sur le raccourci du bureau j'ai le logo de chrome qui s'illumine en blanc dans la barre de tache pendant ... Lire la suite

Intelligent utiliser Avast et Spybot ?

Bonjour, J'ai déjà cherché la réponse à ma question mais ne suis tombé que sur des réponses d'il y a plusieurs années. Pour ma sécurité sur Windows 8, j'utilise Avast payant et Spybot gratuit protection permanente, rien d'autre. Est-ce un bon choix ? Merci. Configuration: PC portable W8 Firefox Office 365 (2013) Lire la suite

PUB sur ma recherche google et sur des pages internet. [Résolu]

bonsoir / bonjour a tous , désoler pour le dérangement , mais il ya peux de temps j'ai formaté mon pc car il y 'avait un virus dessus . depuis j'ai retelecharger chrome , mon jeu , ect ... et tout a coup j'ai des pubs qui apparaissent sur les pages et mes recherches google ya environ 10 liens qui viennent se mettre au dessus des liens d... Lire la suite

Pic utilisation UC : 25/90% [Résolu]

Bonjour à toutes et à tous ! Alors voici mon problème : Mon UC a des pics d'utilisation que je trouves anormaux (sauf avis contraire). Ces pics sont à l'origine de lags, plantages, freeze du PC, et d'énormes ralentissements. Quelques minutes après démarrage, le pourcentage utilisé de mon UC varie entre 3 et 15% sans aucun prog... Lire la suite

Mon Pc n'arrête pas de bugger [Résolu]

Bonsoir, Mon Pc est un HP pavillon dv6 et depuis un bon bout de temps il n'arrête pas de bugger. J'ai des publicité qui viennent tout le temps, il arrive qu'il reste bloqué sur une page pendant plusieurs minute. Tout le temps mes pages changent en une publicité de randomPrice ou FunDeals c'est assez agaçant. Mon antivirus ( Microsoft S... Lire la suite

Pourquoi WinPatrol affiche des messages intempestifs associé à.. [Résolu]

Bonjour, ..ESET Smart Security 8 Et impossible de faire partir ces messages d'alertes... faut-il désinstaller WinPatrol ? . que j'accepte ou que je refuse, ça revient quand même... Merci Cdlt, à+ Configuration: ASUS X54C-SX102V - Windows 7 Intégrale 64 bits, Intel 2,2 Ghz, 4 GB RAM / Chromium >>> Dans la vie, ... Lire la suite

Impossible d'ouvrir mon antivirus [Résolu]

Bonjour, j'ai un gros problème, je n'arrive plus à ouvrir mon antivirus (norton internet security online) pour faire un scan complet (ainsi que d'autres programmes). Je pense être infecté, c'est pourquoi je poste pour demander votre aide. Merci d'avance pour votre réponse, je reste dispo si vous avez des questions à mon sujet. C... Lire la suite

Supprimer definitivement Itunes de mon ordinateur

Bonjour à tous, Voila j'aimerai supprimer definitivement Itunes de mon ordinateur portable HP Pavillon g6,pour pouvoir le re installer mais quand j'essai via le "Panneau de Configuration", ca me dis "le composant que vous essayez d'utiliser se trouve sur une ressource reseau non disponible". Merci d'avance, et à bientôt . Conf... Lire la suite