Inscription
18 octobre 2007
Dernière intervention
18 juillet 2015
Interventions
576
Sexe
Homme
Date de naissance
28 juillet 1969
Localisation
brest, FRANCE
Site Web
http://www.alain.bellec2.free.fr
Signature
C'est pas l'homme qui prend la mer C'est la mer qui prend l'homme, Tatatin

unetbootin [Résolu]

Bonjour, j'ai voulu , récemment , installer à titre d'essai , ubuntu 12.04.1 lts grace à unebootin . l'essai ne s'étant pas révélé concluant , je ne l'ai pas installé . seulement voilà , il me reste l'écran de démarrage de unetbootin . comment le retirer ? je tiens à démarrer sous windows normalement sans avoir à choisir ent... Lire la suite

filezilla serveur et filezilla client [Résolu]

Bonjour, j'ai installé filezilla client sur mon toshiba et filezilla serveur sous mon pc sous windows 7 premium 64 bits . chaque fois que j'essaie de me connecter en 127.0.0.1 sur mon filezilla serveur j'obtiens : Échec de la tentative de connexion avec "ECONNREFUSED - Connection refused by server". en xxx.xxx.xxx.xxx... Lire la suite

filezilla serveur et filezilla client [Résolu]

Bonjour, j'ai installé filezilla client sur mon toshiba et filezilla serveur sous mon pc sous windows 7 premium 64 bits . chaque fois que j'essaie de me connecter en 127.0.0.1 sur mon filezilla serveur j'obtiens : Échec de la tentative de connexion avec "ECONNREFUSED - Connection refused by server". en xxx.xxx.xxx.xxx... Lire la suite

skype et le son [Résolu]

Bonjour, voilà mon problème : dans skype (qui semble fonctionner par ailleurs) le son s'éteind progressivement . mon pc me fait ça aussi dans la tv de sfr (mon fai) mais pas quand je regarde des clips sur youtube et pas non plus quand j'écoute des mp3 ou des cd audio. j'ai cherché partout , je vois pas l'erreur. si vous pou... Lire la suite

NERO 8 [Résolu]

Bonjour à tous et bonne journée, windows me met depuis hier une erreur de "microsoft visual c++ runtime library" "runtime error" "program files_\_Fichiers communs_\_Nero_\_Lib_\_NMIndexStoreSvr.exe" c'est grave ? comment régler ce problème ? d'avance merci Lire la suite

linux 8.04.1 lts bureau après mise à jour [Résolu]

Bonjour à tous et bonne journée, j'ai récemment installé linux sous windows et jusque là tout marchait bien. j'ai voulu installer catalyst puisque ma carte video est une x1550 ati. jusque là , pas de problème. et puis j'ai voulu faire une mise à jour avec l'icone de la roue dentée en haut à droite de l'écran. et là , problème : l... Lire la suite

linux 8.04.1 lts bureau après mise à jour [Résolu]

Bonjour à tous et bonne journée, j'ai récemment installé linux sous windows et jusque là tout marchait bien. j'ai voulu installer catalyst puisque ma carte video est une x1550 ati. jusque là , pas de problème. et puis j'ai voulu faire une mise à jour avec l'icone de la roue dentée en haut à droite de l'écran. et là , problème : l... Lire la suite