Inscription
21 mai 2009
Dernière intervention
2 février 2014
Interventions
2 735
Sexe
Homme
Date de naissance
18 décembre 1993
Localisation
Strasbourg, FRANCE
Site Web
http://www.a70m.com

Camera IP et Livebox avec Switch [Résolu]

Bonjour La Communauté, Voilà bien longtemps que je suis venu Me voici face à un souci que j'espère vous allez m'aider à résoudre. Fier de mes connaissances j'ai accepté pour des amis de leur installer des caméras de surveillance dans leur restaurant. Je leur ai proposé des DCS930L de DLink, donc caméra, répéteur Wifi, détecteur de... Lire la suite

Livebox pro v3

Bonjour, Voici mon problème. MOn entreprise a une livebox pro v3 avec une carte sim à l'intérieur. Comme la livebox présenté un dysfonctionnement, pour tenter de la réparer j'ai fait un reset. Mias mantenant je me dit que c'était peut être une mauvaise idée ? Est-ce que celà aura effacé les données sur la carte sim ? Merci po... Lire la suite

Plusieurs select avec les mêmes choix [Résolu]

Bonjour, Je souhaiterai faire un formulaire avec plusieurs qui ont tous les mêmes choix : Exemple select 1 select 2 select 3A10 A10 A10A11 A11 A11B7 B7 B7C4 C4 C4 G15 G15 G15etc ... Ce que... Lire la suite

alignement...

Salut à tous... Je m'arrache les cheveux ! donc le but est d'avoir une navigation composée de petit carrés... Vo!la le code ■ ■ ■ ⌧ et voici le CSS #slider {text-align:right; } #slider a { display: inline-block; text-align:right; text-decoration: none; color: #666; font-size: x-large; vertical-align:middle; } #slider ... Lire la suite

probleme menu

bonjour a tous, alors voila, mon probleme c'est que jai fai un menu horizontal sauf qu'il ya une chose bizarre entre chaque . regarder la capture d'écran que j'ai faite: http://hpics.li/160012f. Merci de vos reponses.

debit en baisse [Résolu]

Bonsoir, avec mon FAI qui est orange, j'ai souscrit un abonnement ADSL de 2go, je télécharger a environ 300ko/s.ya 2 mois de cela mon debit a augmenter et est passé a 1.2mo/s. cela à durer 2 mois , puis c revenu a un debit de 300ko/s. est ce normal? si non que dois je faire . Et si oui, comment faire pr télécharger a 1.2mo/s. Merci de... Lire la suite

Conflit Livebox / CPL

Bonsoir, j'ai recemment installe un plug wifi chez moi pour des raisons pratiques ( box trop loin des chambres ). Seulement, depuis que j'ai installe ce plug, certains ordinateurs chez moi sont incapables de se connecter au wifi de la livebox des lors que les plugs sont branches. Autrement dit, si les plugs sont branches, certains o... Lire la suite

Je n'arrive pas à connecter d'autres appareils à mon réseau Wifi

Bonjour, Voici mon problème : J'ai une livebox d'orange, la nouvelle (blanche avec un coin coupé) et je n'arrive pas à connecter d'autres appareils au réseau Wifi comme des ordinateurs portables ou des smartphone... Sur mon téléphone (Samsung S SCL), je vais pour me connecter, je détecte la Box, je rentre la clé de sécurité, mon té... Lire la suite

Réduire mon code à répétition

Bonjour à tous, J'ai un bout de code, ou plutôt un pavé lol, et je suis certain qu'il y a moyen de réduire ce code en quelques lignes tant il y a de répétitions. ^^ Comment réduire le code suivant svp, sachant que je l'ai coupé car il n'y a pas 10fois la même chose mais 20 fois en réalité? //////////////////////////////////////... Lire la suite