Inscription
11 septembre 2008
Dernière intervention
31 août 2019
Interventions
28
Sexe
Homme

Valeur Max Google Finance sur Sheets [Résolu]

Hello, Cette formule : =GOOGLEFINANCE("aapl";"high";AUJOURDHUI()-40;AUJOURDHUI();"weekly") me donne ce résultat : +----------------------------------+------------+ | Date | High | +----------------------------------+------------+ | 26/07/2019 16:00:00 | 209,73 | | 02/08/2019 16:00:00 | 221,... Lire la suite

EXCEL : Enlever #Valeur! [Résolu]

Bonjour tout le monde, Comment enlever l'erreur "#Valeur!" tout en laissant la formule dans la cellule? Voici la formule : =SI(ET(C5>D5);((A3*A4)-(12,5));SI(ET(D5>C5);((C4*C3)-(12,5));SI(ET(C5=D5);((B4*B3)-(12,5));""))) Merci, et bonne semaine :)

Formule SI avec ET et OU [Résolu]

Bonjour, Je cherche depuis plusieurs heures à faire une formule mais sans succès... Pouvez vous m'aider? En fait je cherche à faire : SI "A3>B3 ET A3 Lire la suite

Excel vers Internet: écriture déformée!!

Bonjour, J'essaye mais malheureusement sans succès de paraitre une annonce sur eBay via le gestionnaire de fichier ou j'importe mon annonce depuis mon fichier excel. Dans la description de l'objet sur eBay, alors que sur le fichier excel j'ai mon code HTML correct, l'écriture dans l'annonce est toute déformée! Par exemple "n'hésitez p... Lire la suite

Redirection de site Iframe/HTML : PERDU

Salut, J'ai un site internet dont l'adresse a la forme http://www.monsite.fr. Je souhaiterai faire une redirection vers un autre site dès que l'on tape l'adresse ou que l'on clic sur un lien de mon site. Le problème c'est que je ne connais rien en redirection, et je souhaiterai si c'est possible ne pas afficher la redirection dans la b... Lire la suite

Problème Applet IRC JAVA et PHP

Salut, J'ai un soucis avec mon site nico.dupayage.free.fr Je vous explique : J'essaye d'installer un chat sur mon site et je n'y arrive pas! L'applet ne ce charge pas du tout. Je vous donne mon code php pour voir si vous pouvez trouver le problème, ce qui m'arrangerai bien. IRCApplet ... Lire la suite

UP! :'(

PHP