Inscription
15 mars 2008
Dernière intervention
29 décembre 2014
Interventions
4 401
Sexe
Homme
Localisation
Quebec, CANADA
Signature
Tout problème a une solution...il faut juste être persévérant.

ADDITIONNER PLUSIEURS FEUILLES EXCEL [Résolu]

Bonjour, Je ne suis pas trés pro pour excel , mais j'ai besoin d'additionner plusieurs feuilles excel d'un même classeur sur une seule feuille les feuilles des différents classeur comporte les mêmes rubriques et j'ai besoin de les additionner pour en faire un cumul comment puis je m'y prendre sachant que je ne connais rien a... Lire la suite

resume chapitres les soleils des independance [Fermé]

Bonjour, je cherche le résumé chapitre par chapitre de l ouvre LES SOLEILS DES INDÉPENDANCES d Ahmadou Kourouma. Merci Configuration: Windows 7 / Firefox 8.0.1

Partager des frais dans Excel [Résolu]

Bonjour, Configuration: Windows XP / Internet Explorer 8.0 J'aimerai faire un tableau dans Excel afinde facilité l'opération ci dessous: En voyage il y a 6 personnes chacun paie différent postes(carburant, resto ect..) en fin de semaine ,arrive les comptes!!! qui doit Quoi à Qui. Y a t'il une possibilité dans Excel, d'intég... Lire la suite

2
Mercis

Salut, voici un petit exemple

Réponse Excel

Formulaire mail PHP : confirmation d'envoi [Résolu]

Bonjour la compagnie !!! Comme je vous le disais dans l'autre post, j'ai réussi à faire migrer mon site du serveur Windows, vers le serveur Linux. Me voilà donc prête à utiliser un formulaire en PHP. Le formulaire est créé, le code PHP est prêt et tout fonctionne (si si, je vous assure !!!) Le formulaire a même la tête que je voul... Lire la suite

telecharger dictionnaire anglais français [Résolu]

Bonjour, je veux télécharger un dictionnaire anglais français gratuitement . pouvez vous m'aider ?? merci d'avance..........

Mise en forme conditionnelle 2 conditions [Résolu]

Bonjour, J'ai beau essayer les solutions indiquées dans les forums, je ne parviens pas à combiner la coloration d'une cellulu avec deux conditions: je souhaite que les cellules de la colonne N se colorient si les deux conditions suivantes sont réunies : la cellule adjacente en O est vide, et la cellule adjacente en R est renseign... Lire la suite

Installer une police sur InDesing CS6 [Résolu]

Bonjour, Je suis sur le forum depuis peu de temps. J'ai une question concernant Indesign. J'utilise la version d'évaluation d'InDesign CS6. Je cherche à rajouter la police TradeGhotic sur un document. Comme j'ai lu sur le web, il faut mettre le fichier de la police dans le dossier Fonts. Cependant, lorsque j'ouvre mon fichier, je n... Lire la suite

Open o. Lettres s'effacent à la correction [Résolu/Fermé]

Bonjour à tous. Je suis actuellement sous ubuntu , mais j'avais le même problème sous windows, je pense donc que ce post est bien placé. Quand j'écris un quelconque texte sous open office, il arrive qu'au moment ou je clique entre deux mots ou entre deux lettres dans le but de me corriger, le curseur clignotant indiquant l'endroit ou j'é... Lire la suite

Comment télécharger des films&des séries ? [Résolu/Fermé]

Bonjour ! Euh puis-je télécharger des films et des séries gratuitement sur le net ??? Si quelqu'un de vous connait un site ou une metaude, ça sera très gentil de ma le passer, si vous voulez bien sûr !!! Merci bien !

logiciel pour créer une intro animée [Résolu]

Bonjour, voici une vidéo http://www.youtube.com/user/Diabl0x9#p/u/12/COjJ5kv5KDM je vous demande juste de regarder l'intro jusqu'à 0:24 je cherche des logiciels pour réaliser ce genre d'intro pour mettre en début d'une vidéo voilà je suis bloqué tant que j'ai pas trouvé de logiciel :( je vous remercie d'avance de vos réponses ;) Lire la suite

comment créer une autre adresse mail pour mon ami ?

Ayant déja créée une autre adresse mais qui a été piraté car je ne peux plus y accéder, je souhaiterais en créer une nouvelle qui soit commune pour nous deux mais suffisamment protégé pour ne plus être piraté. Comment faire ?

telecharger la version complete de pes 2010 [Fermé]

Bonjour, je voudrait telecharger gratuitement la version complete de pes 2010 comment faire

comment changer le nom d'un lien? [Résolu/Fermé]

Bonjour, Je souhaiterai savoir comment insérer par exemple le mot "ici" à la place de l'adresse d'un site.. Exemple : pour répondre à quelqu'un qui cherche des infos en bureautique sur http://www.commentcamarche.net/forum/forum-25-bureautique?Acces=1#ecrire, j'aimerai écrire "pour avoir une réponse à ta question, tu peux aller ICI".... Lire la suite

copie automatique cellule excel [Résolu]

Bonjour, comme indiqué dans le titre je souhaiterai qu une cellule (par exemple la A1 de la feuille1) se copie automatiquement sur la cellule B2 de la feuille 2 est ce possible? merci pour vos reponses

Excel formul si compris entre x et y [Résolu]

Bonjour, Je me trouve en difficulté pour utiliser la formule si sous excel 2003. En effet je souhaiterais appliquer : si age compris entre 12 et 16 = tarif de 255 si age compris entre 6 et 11 ans = un tarif de 133 et si l'age inférieur a 5 ans = un tarif de 0. J'ai essayé d'appliquer la formule suivante : =SI((12>=J21=J21 Lire la suite

15
Mercis

Salut, =SI(J21="";"";SI(J21

Réponse Excel

Comment denoncer un pedophile sur internet

Bonjour, En allant sur un site de rencontre, j'ai fais connaissance avec un mec un louche, et pas qu'un peu. Il a 25 ans et il ma demander une bonne 20aine de fois de me mettre tout nu a la cam. En ayant bien sur refuser il m'annonce comme quoi il aurai deja fais l'amour avec des plus jeune que moi (j'ai a peine 15 ans.) Je voulais savoir... Lire la suite

mélanger des mots

Bonjour, je voudrai pouvoir mélanger ou fusioner 2 ou plusieur mots ensemble.je ne trouve cependant pas de site pour le faire. pouvez vous m'aider? merci d'avance camila fradette xxoo