Inscription
10 avril 2008
Dernière intervention
8 février 2013
Interventions
124
Sexe
Femme
Signature
Librement vôtre...  Linux...What else?

Désinstaller searchnu [Résolu]

Bonjour, il s'agit d'un problème assez récurant d'après ce que j'ai pus lire , j'ai en effet installer un nouveau pilote pour mon imprimante. Et maintenant quand je lance google chrome apparaît une page d'accueil Serchnu . je n'arrive pas à m'en débarasser j'ai déjà essayer quelques trucs comme changer le navigateur par défaut ou en allan... Lire la suite

Démontage Toshiba a660 [Résolu]

Bonjour, je cherche à démonter mon Toshiba satellite A660 afin de nettoyer le ventilateur. Une quelconque âme charitable afin de me venir en aide ? Configuration: Windows 7 / Opera 9.80

demarrage programme à l'ouverture de windows [Résolu]

Bonjour à tous, J'ai un peu honte de poser une question aussi stupide et en plus je suis sur que c'est d'une simplicité à allé ce tirer une balle de honte, mais bon... Voila j'ai un programme qui n'a pas d'option pour le démarrage à l'ouverture de Windows et j'aurais voulu savoir s’il y a possibilité de faire en sorte qu'il s'ouvre quan... Lire la suite

1
Merci

C'est résolu la non?

Comment résilier mon abonnement SFR ? [Résolu]

Bonjour à toutes et à tous Je souhaite résilier mon abonnement chez internet SFR, si quelqu'un connait l'adresse exacte où envoyer mon courrier recommandé ?. Je n'arrive pas à avoir un conseiller de chez pour m'informer de la procédure de résiliation de mon contrat. Merci pour vos réponses Configuration: Windows 7 / Fire... Lire la suite

installer skype sur debian [Résolu]

Bonjour, je veux installer skype sur debian 6.0 mai j'arrive pas j'ai essaye beaucoup de suggestion mais toujours il ya un problem voila ce que j'obtien root@debian:/home/zeineb# apt-getinstall libasound2 libc6 libgcc1 libqt4-core libqt4-gui libsigc++-2.0-0c2a libstdc++6 libx11-6 bash: apt-getinstall : commande introuvable root@debi... Lire la suite

Ubuntu sans Wubi

Bonjour à tous, Je souhaiterais installer Ubuntu 11.04 sur mon ordinateur en cohabitation avec Windows seven (déjà installé). Naturellement le site Ubuntu.fr propose de télécharger l'image .iso de Ubuntu ainsi que les versions précédentes. Le problème est que toutes les versions proposées incluent l'installeur Wubi (wubi.exe)...Bref... Lire la suite

Ubuntu sans Wubi

Bonjour à tous, Je souhaiterais installer Ubuntu 11.04 sur mon ordinateur en cohabitation avec Windows seven (déjà installé). Naturellement le site Ubuntu.fr propose de télécharger l'image .iso de Ubuntu ainsi que les versions précédentes. Le problème est que toutes les versions proposées incluent l'installeur Wubi (wubi.exe)...Bref... Lire la suite

Changer de theme visuel a Xubuntu

Bonjour, Je voudrais savoir comment changer de theme visuel a Xubuntu cela fais des mois que je cherche et j'ai eu pour seul reponse de changer enfin, si quelqu'un peut m'indiquer la marche a suivre en détails ce serait gentil. Merci :)

WoW version 2.0.0.6080 vers 2.3.3 [Fermé]

Salut, jme demandais si c'était encore possible de partir de la version 2.0.0.6080 et la patché vers la 2.3.3 . C'est évidament que c'Est pour une patch que j'viens à poster sur ce forum. J'ai lu la plupart des articles reliés sur le forum à propos des patchs et je suis bien surpris de voir qu'il y a autant de problèmes avec cet #$%?&* de... Lire la suite

IMPOSSIBLE DE LIRE UN FICHIER MOV

Bonjour,je ne comprends pas j'ai téléchargé VLC MEDIA PLAYER version 0.9.6 pour essayer de lire un fichier MOV mais impossible de le lire.Que faire?

Passer à une nouvelle version ubuntu ! [Résolu]

Bonjour, Je pense que tous est dans le titre, dans le cas où on a une version de ubuntu et qu'on voudrai à partir de cette dernière installer la plus récente version de l'OS on fait comment ?

VLC sous Ubuntu :Le paquet vlc n'est pas disp

Bonjour, Quand je veux installer VLC sur ma machine, actuellement sous Ubuntu 8.04, j'ai une erreur : vlc: Le paquet vlc n'est pas disponible bien qu'il soit listé dans la base de données. Les explications possibles sont que le paquet est listé dans les dépendances sans jamais avoir été publié, qu'il est devenu obsolète ou qu'il n... Lire la suite

HELP UBUNTU ET WOW !

Bonjour, GROS PROBLEME , j'ai telecharger wow via clubic j'ai déja testé sur xp / vista , aucun problème mais la ... On me demande de choisir d'ouvrir wow avec quelque chose ( je suis sur ubuntu ) mais avec quoi????!!!! Omg c'est abuser >.< je suis trop nul en pc je sais pas quoi faire aidez moi ! Lire la suite

editeur de texte

Bonjour, Je recherche un editeur pour programmer en langage C (et non pas C++).

figée

Bonsoir, ça fait a peu près trois mois que j'ai des figées régulières, une ou deux par semaines... J'ai changé ma carte graphique (Matrox G550) pour une carte graphique 3D (GeForce 7600) pour jouer a Wow. Cet aprem, manque de bol, j'installe la nouvelle carte, j'ai eu 4 ou 5 figée... Une perte de temps importante.... Est ce que ça vi... Lire la suite