Inscription
17 février 2008
Dernière intervention
16 février 2020
Interventions
17 009
Sexe
Homme
Signature
A+ Mike-31 Je suis responsable de ce que je dis, pas de ce que tu comprends...

Mise en forme conditionnelle Date dans un calendrier

Bonjour, Je souhaiterais mettre en couleur dans mon calendrier les périodes de dates de mes missions Merci d'avance pour votre aide et vos conseils . https://mon-partage.fr/f/Wsb4tEEZ/ Bonne fin de journée Keshia Lire la suite

SOMMEPROD DIV/0 [Résolu]

Bonjour, Je souhaiterais calculer une dirée en me basant sur des surfaces et des cadences, (surface/cadence journalière = nb de jours). Hors si ma cadence est 0, le résultat et #DIV/0. Je m'explique : De C:17 à F:17 j'ai mes surfaces et de C/18 à F:18 j'ai mes cadences. Je fais la formule : SOMMEPROD((C:17:F17)/(C18:F18)), mais ... Lire la suite

Décimales impossibles à enlever [Résolu]

Bonjour, Je suis en train de galèrer sur un tableur calc Openoffice... À la suite de formules rentrées dans certaines cellules, (Des formules de conditions du style : =SI((..... = ......);C15) etc, etc... le résultat s'affiche avec des décimales !!!!!! J'ai tout essayer dans format de cellule pour les supprimer, mais rien... Lire la suite

Temps qu'il faudrait pour atteindre un objectif. [Résolu]

Bonjour, J'ai besoin d'aide pour le calcul d'une formule. Je pars du principe que j'ai suis parti du premier mois où j'avais 100€ de CA et que je vise une croissance moyenne mensuelle de 2% et j'aimerai savoir combien de mois vont passés pour atteindre le cap de 100K€ Comment est-ce que je pourrais faire? Lire la suite

Comment additionner [Résolu]

Bonjour à vous tous Voici mon problème : AA AB AC AD AE AF AG AK AL AM AN AO AP AQ 3 2 1 2 2 1 3 13 22 31 42 52 61 73 Dans la cellule AA le 3 est donné par la formule suivante: =SI(AK10=11;1;"")&SI(AK10=13;3;"")&SI(AK10=12;2;"") de même pour AB le 2 provient de la formule :=SI(AL10=21;1;"")&SI(AL10=23;3;"")&SI(AL10=22;2;""). mon p... Lire la suite

clé office 2010 bonne et reconnue par le logiciel mais non aceptée à l'enregistr

Bonjour, après avoir refait mainte fois mon ordinateur, (Windows 7) lorsque je réinstalle Office 2010 la clé et acceptée par le logiciel lui même (clé d'origine) je passe à la finition (configuration) ma clé ne semble plus valable et un message apparait comme quoi ma licence n'est pas bonne...que puis je faire ?

Son diaporama

Bonsoir, la 1ère diapositive (et les suivantes) de mon diaporama comportent un même son : dès que je lance la lecture du diaporama, mes diapositives passent les unes aux autres avec un fond sonore. Mais en fait, lorsque je clique sur le fichier de mon diaporama Power Point (alors que celui-ci n'est même pas ouvert), il se déclenche.... Lire la suite

Cherche un logiciel gratuit à télécharger sur Window 10. [Fermé]

Bonsoir à Toutes et Tous !. J'ai changé le disque dur de mon ordinateur, et je me retrouve sans aucun logiciel. Je recherche un logiciel de traitement de textes à télécharger GRATUITEMENT. (pas du provisoire). Je désire faire une lettre et également lire un ancien document contenant du texte Word. C'est pour cela que je ... Lire la suite

Somme prod si [Résolu]

Bonjour à tous, Je suis actuellement bloqué sur une formule Excel. J'ai une formule qui marche très bien qui est: =SOMMEPROD((Feuil1!$D$2:$D$15000=C3)*(Feuil1!$N$2:$N$15000)) Cette formule calcule dans la Feuil1 la somme des valeurs de la colonne N si les valeurs dans la colonne D = C3 (C3 = une date donnée). Colonne D: forma... Lire la suite

Bonne année 2020

Au nom de toute l'équipe CCM Bonne année à tous -- ___________________________________________________________________                       Community Manager CCMBenchmark Group. L'humour est la clé de voûte de la conscience Lire la suite

formule MAX(SI() infructueuse

Bonjour, Je vous contacte car j'ai trouvé une formule sous votre forum qui correspondait exactement à mes attentes. Il s'agit de la formule MAX(SI()) décrite par l'un de vos internautes dans le lien si dessous : https://www.commentcamarche.net/forum/affich-6155311-max-de-recherchev-excel Forte de cette trouvaille je me suis empres... Lire la suite

Comment protéger une feuille excel VBA

Bonjour, Je souhaites partager une feuille excel sur un commun. cette feuille est une extraction de données via VBA avec une macro. Expression de Besoin: -Créer un mot de passe verrouillage et déverrouillage. -Protéger la feuille par mot de passe -Aucun accès au cellule et Visual Basic pour les autres utilisateurs, qu'ils soi... Lire la suite