Inscription
26 mai 2010
Dernière intervention
10 septembre 2010
Interventions
11

Word > titres et liste à plusieurs niveaux

Bonjour, j'aimerais savoir s'il est possible d'appliquer un format de titre à une ligne d'une liste à niveau sans perdre la numérotation de la ligne sélectionnée ? J'ai une liste à plusieurs niveaux mais impossible de la mettre dans ma table des matières si je n'y applique pas les formats de titres, or quand j'essaie d'y appliquer d... Lire la suite

SOS formule "SI ET" en Excel [Résolu]

Bonjour, Je n'arrive pas à écrire une formule "SI ET", quelqu'un peut-il me donner un coup de main ? Merci d'avance. La voici : SI (B3 > 25001 ET B3< 90000) alors (6250 + (B3-25000 * 31,93%)) sinon 0 Un tout grand merci à ceux ou celles qui voudront bien s'attarder quelques minutes sur mon problème. Bien à vous. Pierr... Lire la suite

1
Merci

Salut... =SI(ET(B3>25001;B3

Réponse Excel