Menu
Inscription
20 février 2019
Dernière intervention
1 mars 2019
Interventions
9

Insérer une Macro dans une fonction

Bonjour, J'ai fait un tableau automatisé qui change seul (Les intitulés des colonnes ainsi que tous les éléments du tableau sont dynamiques)en fonction d'une cellule changée, et faisant référence à plusieurs tableau sur plusieurs feuilles (Tout cela dans le même classeur). Cependant , les tableaux référence ont des intitulés différents...

RechercheV sur plusieurs feuilles

Bonjour, J'ai regardé de nombreux tuto et malheureusement je n'arrive pas à régler mon soucis, c'est pourquoi je viens ici. J'ai plusieurs tableaux dans lesquels je dois aller chercher des données simultanément. Pour cela j'ai une feuille qui est une sorte de tableau qui se remplit quand je rentre une donnée, ce grâce à des recherche...

Fonction ou signe "Compris dans" [Résolu]

Bonjour, J'essaye de faire une sorte de tableau automatisé lié à plusieurs autres feuilles et j'ai actuellement un soucis. Je suis sur la feuille 1 et j'aimerai que A2 affiche "part description" si A1 est compris dans la colonne A de ma feuille 2, est-ce possible ? Car si je mets "=SI(A1=Feuil1!Colonne1;"PartDescription";"Rien") ce...

Excel | Dernière réponse : Vaucluse
7 Réponses