Inscription
26 octobre 2017
Dernière intervention
30 octobre 2019
Interventions
33

Modèle powerpoint gratuit

bonjour à tous, je dois faire beaucoup de présentation powerpoint. où puis-je télécharger des modèles de présentations gratuites car ceux inclus dans mon logiciel sont très réduits, il y en a peu qui conviennent. merci d'avance pour votre aide

Calcul d'une marge d'erreur [Résolu]

Bonjour à tous, En colonne A : le nombre de visites à faire En colonne B : le nombre de visites réalisée Je dois mettre dans la colonne C, en %, ma marge d'erreur par rapport à la colonne A qui est de 10 % puis en colonne D, je dois indiquer ma marge d'erreur réalisée en %

formules excel [Résolu]

bonjour et bonne année à tous. Merci pour l'aide apportée en 2018. J'ai encore besoin de vos précieux conseils. J'ai une colonne E dans laquelle apparaissent des "1" et "-1". J'ai besoin que la cellule E 51 totalise le nb de fois où apparait le "1", et la cellule E52 le nb de fois où apparaît "-1". puis j'ai besoin d'une autre formule... Lire la suite

Calcul nb visites

Bonjour à tous, J'ai un besoin très urgent de votre aide car mon patron veut le travail de suite. J'ai 4 commerciaux qui font 575 visites par an, réparties sur 12 mois. Alexis fait 59 visites en janvier soit 10%, Philippe 63 soit 11%, ... Nous visitons des producteurs avec un nombre de visites définies à l'année. Pour BP, 2400 visites ... Lire la suite

formule excel

bonjour à tous, pourriez-vous m'aider s'il vous plait. je dois faire une formule complexe : je veux que si ma colonne pas reçu est un 1 et que ma colonne reçu ap sav est vide et que ma colonne cde repassée est vide et que ma colonne refus suivi est vide, alors ma colonne AU doit être égale à 1. la formule que j'ai mise me mets faux. ... Lire la suite

Juxtaposition de plusieurs onglet excel

Bonjour, J'ai des données sur une feuille 1 et d'autres sur une feuille 2. Comment puis-je faire pour les réunifier sur une feuille 3 que je dois mettre à jour chaque semaine. merci d'avance pour votre aide.

Insertion date en fonction du remplissage de certaines colonne

Bonjour, je voudrais que la date s'inscrive dans ma colonne AS le jour où je renseigne ma colonne AN ou AM en mettant un 1 j'ai mis cette formule mais cela ne fonctionne pas =SI(AN6769=1;"";SI(AM6769=1;"";AUJOURDHUI())) Pourriez-vous m'aider s'il vous plait. Un grand merci à tous car les formules précédentes ont bien fonctionné... Lire la suite