Inscription
19 septembre 2014
Dernière intervention
4 octobre 2016
Interventions
61

Champs formulaire et grosseur de caractères [Résolu]

Bonjour, J'ai un formulaire dans lequel la grosseur de police du champs ne veux pas se modifier. Lorsqu'il est déverrouillé, je modifie la grosseur (ex. en 8 pt) et une fois vérouillé. SI j'entre exactement le format demandé (aaaa-mm-dd) (ex. 2016-10-01), le texte ne se change pas en 8pt et demeure dans une grosseur par défaut qui s... Lire la suite

Supprimer barre de défilement excédentaire

Bonjour, J'ai un bog ou un problème avec une barre de défilement verticale qui apparaît au milieu de ma colonne H. (de H à la ligne 156) Chose étrange, c'est un tableau partagé et ma collègue, lorsqu'elle ouvre le fichier, n'a pas ce problème et ne voit pas de barre de défilement excédentaire... J'aimerais connaître un moyen de la ... Lire la suite

Si, RechercheV et OU [Résolu]

Bonjour, Je gère un pool de hockey et, dans (f1), j'inscrit les choix de rep?hage de tout les poolers. Dans les autres feuille comme (F2), je veux que les sélections se place au bon endroit selon la position (A= attaquant; D = Défenseur; G = Gardien). (F1) = Feuille 1 (Choix de repêchage) (F2) = Feuille 2 (Équipe du pooler 1) E... Lire la suite

SI à 2 conditions ...Simple mais... [Résolu]

Bonjour, Je n'arrive pas à comprendre pourquoi ma formule ne fonctionne pas. Je veux faire en sorte que si en calculant une plage le montant afficher en k20 est inférieur à k21 ET supérieur à K22 qu'il soit affiché "NON" et que dans le cas contraire ce soit inscrit "OK" ou OUI. Voici la formule utilisée : =SI(ET(E20E22);"NON";"OK"... Lire la suite

Créer un format de cellule avec lettres et chiffres [Résolu]

Bonjour, Nous avons une base de données avec des numéros de dossiers lettrés et chiffrés (ex. : abc123456123) Je souhaite pouvoir mettre des espaces pour que cela devienne : abc 123456 123 J'y arrive avec seulement des chiffres, mais les lettres me cause problème. Merci de m'aider. Configuration: Windows XP / Internet Exp... Lire la suite

Formule erronée due à une référence ayant une décimale [Résolu]

Bonjour, J'essai de produire une formule pour calculer les points spécifique d'un pool de hockey. Or, celle-ci ne fonctionne pas lorsque l'une des cellules a une réfénce sur une autre feuille et qu'elle a une décimale. Par exemple : (Légende Feuille 1 = F1; Feuille 2 = F2) =SOMME(I6*$M$1;J6*$M$3;K6*$M$2)+((L6-0,9)*1000) F1 éta... Lire la suite

Imprimer le volet Signet dans Acrobat pro [Résolu]

Bonjour, Je me demandais s'il était possible d'imprimer seulement le volet Signet dasn Acrobat Professionnel. J'ai un document de 471 pages et j'aimerais que mes signets fassent office de table des matières. Merci. Configuration: Windows XP / Internet Explorer 8.0 Lire la suite

Formule NB.SI et ajout d'une condition [Résolu]

Bonjour, Dans unequestion précédente nous avons statué sur la formule =NB.SI(J4:J559;1)+NB.SI(J4:J559;"*1,*")+NB.SI(J4:J559;"*, 1") afin de cumuler une valeur x dans une colonne dans laquelle une cellule peut contenir plus d'une valeur. (ex : 1,2,10,11). J'ai maintenant besoin que cette formule s'active seulement si, dans ma c... Lire la suite

NB.SI et Plusieurs valeurs dans une même cellule [Résolu]

Bonjour, J'aimerais connaître le moyen de cumuler une valeur x dans une colonne dans laquelle une cellule peut contenir plus d'une valeur. Exemple : B2 : 1 B3 : 1,5, 7 B4 : 2,5 B5 : 1 ETC. Comment puis-je connaître le nombre de 1 dans la colonne B (par exemple)? =NB.SI(J4:J501;"1") serait la formule pour compter les ... Lire la suite

RechercheV et plusieurs bases de données [Résolu]

Bonjour, J'aimerais savoir comment écrire une RechercheV multiple. Je m'explique : J'aimerais qu'en écrivant un nom, la formule recherche une statistiques liées à ce nom dans 3 bases de données différentes. Pour une seul base cette formule convient : ex.: =RECHERCHEV(B6;'ListeA'!$A$3:$O$700;3;faux). Je me doute qu'il fau... Lire la suite