Inscription
29 juin 2013
Dernière intervention
5 juin 2015
Interventions
63

Je ne peux plus rien faire sur chrome. [Résolu]

Bonjour, cela fais quelques minutes que Google chrome ne marche plus, aucun message d'erreur ou autre mais seulement mes pages web et téléchargement qui bug... pour faire simple: si j'essaye d'ouvrir une page web, elle s'ouvre mais ne s'affiche pas dans la barre des onglet. si j'essaye d'en fermer une (qui étais déjà ouverte) elle se f... Lire la suite

Problème vidéo Facebook sur Chrome (Flash Player)

Bonjour, j'ai un problème que les vidéos facebook bloque l'image à la dernière seconde mais pas le son. C'est vraiment frustrant. Le bug est seulement sur Chrome, sur IE ça marche parfaitement. Je crois que c'est le Flash Player de Chrome. Pourtant tout les mises à jour sont fait. J'ai vérifié et tout est à jour. Merci de m'aider. Lire la suite

Icône Google Chrome ouvre onglet "Ordinateur"

Bonjour à tous, J'ai un petit soucis avec mon pc (Asus), voilà je n'ai aucune idée de la manip' que j'ai faite pour que ça arrive, mais dorénavant, lorsque je clique sur l'icône Google Chrome pour effectuer une recherche, ce dernier ne s'ouvre pas mais ouvre à la place l'onglet Ordinateur où sont affichés disques durs et périphériques.... Lire la suite

Ordinateur infecter par un trojan winlock.

Bonjour, Mon Pc vien d'être infecté par un trojan winlock, qui s'ouvre peut importe le type de démarrage (sauf pour l'invite de commande), ce n'est pas la première fois que cela m'arrive, avant (il y a 4 mois) il ne s'exécutait pas en mode sans échec et j'ai pu l'enlever mais là je ne sais vraiment pas comment l'enlever ^^ P.S s'il y ... Lire la suite

Problème MMS

Bonjour alors je viens d'acheter un Samsung Wave Y S5380 quand je veux envoyé un MMS a une personne il me disent " Echec de l'envoi Définissez les paramètres réseau " Je comprend pas je sais pas c'est quoi . Un autre problème aussi quand une personne m'envoie un MMS il me disent " Echec de récupération Définissez les paramétres réseau " ... Lire la suite

Livebox qui lache Souvent! [Résolu]

Bonjour, j'ai depuis quelques minutes un problème avec ma Livebox 2 (sagem). elle se déconnecte environ toute les 4,5 minutes( parfois plus parfois moins...) donc je n'ai plus internet pendant 1 minute... se qui est assez chiant pour moi qui est un geek... je n'ai pas essayer beaucoup de choses seulement : la redémarrer, elle a fonctionn... Lire la suite

suprem saving cheval de troie [Résolu]

Bonjour; lors d'un scan de mon antivirus AVAST (tous les samedis à 12 h) IL a détecté 2 chevaux de Troie ici : C:/Programme Files/Supreme saving. Moi je ne sais pas quand ou comment je l'ai installé!. Donc j'ai décidé de le supprimer depuis le panneau de le supprimer depuis le panneau de configuration ( je suis sous Windows 7, 32 bits... Lire la suite