Inscription
24 janvier 2010
Dernière intervention
14 janvier 2011
Interventions
18

Internet Explorer ne fonctionne plus [Résolu]

J'ai nettoyé mon ordinateur avec Avast!, Ad-Aware, Spybot puis SpywareBlaster et depuis, l'Internet ne fonctionne plus. Peut-être qu'un fichier infecté était relié à la connexion Internet. J'ai rebranché les fils mais rien n'y fait. Pouvez-vous m'aider svp. Merci !

site [Résolu/Fermé]

Bonjour, je voudrait savoir si quelqun connet un bon site ou on peux achete des basket botte etc! car je c pas si le site WWW.CKGUCCI.COM et fiable .... je prefere avoir des avis !!! merci

démarrage Windows out [Résolu]

Bonjour, Je vous contacte pour vous expliquer un petit problème... c'est juste que Windows ne se lance pas après le démarrage! Donc l'ordinateur démarre, lance le bios (enfin j'ai une belle image fujitsu siemens en fond d'écran et une barre de chargement qui se complète), puis rien, écran noir au lieu d'avoir le logo Windows et le ch... Lire la suite

communicatin synchrone et la communication as

Bonjour, quelle est la différence entre la communicatin synchrone et la communication asynchrone?

problème avec vista sp 2 lenteur ouverture pc

Bonjour, Je possède un portable compaq cq 60 présario avec vista sp2; depuis quelques temps maintenant, il rame énormément dès l'apparition de mon bureau, nécessitant souvent un ctrl alt supp pour le débloquer Parfois la page de notification de démarrage d'AVIRA reste bloquer ce qui nécessite en général un redémarrage complet. C... Lire la suite

Affichage [Résolu]

Bonjour, OS COURT Je n'y arrive pas : j'ouvre un document téléchargé (format PDF) je l'enregistre dans un dossier. Et il s'affiche automatiquement en format Word pour l'ouvrir je dois donc faire plusieurs manips: ouvrir avec Y-a-t-il un chemin plus court ? Merci bcp Lire la suite