Faille critique dans Firefox 1.5.0.2 et IE 6

Une faille critique a été découverte dans la toute dernière version de Firefox (la 1.5.0.2). Cette faille permettrait l'exécution de code arbitraire (et donc la prise de contrôle d'un ordinateur par un pirate).

Il faut s'attendre à une nouvelle version de Firefox dans les jours qui viennent.


De son côté, IE est également victime d'une faille critique, signalée par Symantec, et non encore corrigée par Microsoft.



Quoi utiliser en attendant pour être en sécurité ?

Opera 8.54, par exemple... à moins qu'on y découvre aussi une faille aujourd'hui ?

A voir également