Barre de langue! [Résolu/Fermé]

Signaler
Messages postés
67
Date d'inscription
vendredi 26 octobre 2007
Statut
Membre
Dernière intervention
12 novembre 2009
-
samar83
Messages postés
67
Date d'inscription
vendredi 26 octobre 2007
Statut
Membre
Dernière intervention
12 novembre 2009
-
Bonjour,
mon problème c que la barre de langue ne s'affiche pas sur la barre des tâches pourtant l'affichage est activé! s'il vous plait qqu'un m'aide! merci infinement ;-)

3 réponses

démarrer > panneau de configuration > affichage classique > en haut à gauche > options régionales et linguistiques > onglet langue > barre de langue > afficher la barre de langue sur le bureau

bonne journée
onglet langue > détails > ...
Messages postés
157
Date d'inscription
dimanche 23 mars 2008
Statut
Membre
Dernière intervention
11 mars 2015
73
salut samar83,

essaye en cliquant droit sur ta barre des taches puis Barres d'outils et la tu cliques sur Barre de langues.

Voilà

J'espère que ça va fonctionner

Lily
Messages postés
67
Date d'inscription
vendredi 26 octobre 2007
Statut
Membre
Dernière intervention
12 novembre 2009
2
Merci pour votre aide j'ai résolu mon problème! en fait, hier j'ai désactivé les services textes avancés ce ki a engendré la fermeture de barre des langues!