Probléme wi-fi [Résolu/Fermé]

- - Dernière réponse :  hug43 - 29 oct. 2008 à 10:19
Bonjour, Je possède un AMILO PA 1538.Il est avec VISTA.
Je suis abonnée à NOOS. Je n' arrive pas à me connecteren wi-fi. il faut que je me branche en ETHERNET et que je reboote mon modem à chaque fois que je change d'ordinateur. Je possède aussi un PC de bureau. et mon modem ne comporte pas la wi-fi.
Je ne sais pas comment m' y prendre pour me connecter à partir de la wi-fi.
Je dois partir en cure en province en location et j'ai peur de ne pas pouvoir lire mes MAILS.
Pourtant, lors d'un séjour en hôtel en Martinique, on m'a donné un code et ça marchait. Il faut avouer qu'on m'a fait le réglage. Ici, l' ordinateur trouve plein de réseaux, mais ça ne marche pas.
J' ai acheté une clef DWL G132, mais ça ne marche pas.
Peut-être pourriez-vous m' aider pour les réglages, je sais que dans ce domaine je suis nulle.
Je vous remercie infiniment.
Merci et bonne journée
Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
3068
Date d'inscription
samedi 27 octobre 2007
Statut
Membre
Dernière intervention
28 mai 2009
329
1
Merci
Bonjour
normal si ton modem ne fait pas wifi,que tu ne puisses pas te connecter en wifi!!Lui est en analogique alors que la wifi est en ondes radio!
Pour cela il faudrait que tu aies une live box ou encore un modem équipé wifi et il suffirait tout simplement de mettre en association ta box et ton ordi pour pouvoir te connecter.(ordi équipé d'une carte ou d'une clé wifi).
Pour la Martinique c'est normal,l'hôtel avait son réseau ,ton ordi étant équipé wifi il suffisait d'allumer la wifi,d'aller sur le site de l'hôtel,d'entrer les identifiants fournis par l'hôtel et la connection s'établissait!
ton ordi trouve les réseaux c'est normal aussi,il les détecte mais détecter ne veut pas dire connection au Web!Pour ça il faut qu'il soit en association avec la box des réseaux détectés.D'ailleurs on doit t'annoncer que les réseaux sont sécurisés et qu'il te faut une clé WEP.La seule chance que tu peux avoir,c'est de tomber sur un réseau non sécurisé et là tu te connectes sans problème!

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 62842 internautes nous ont dit merci ce mois-ci

Messages postés
4771
Date d'inscription
dimanche 19 octobre 2008
Statut
Contributeur
Dernière intervention
24 janvier 2010
437
0
Merci
Bonjour, connectez-vous à la borne Wifi avec le câble, puis cliquez ici : http://192.168.1.1
Dans l'onglet WLAN Security (qqchose comme Sécurité Chiffrement etc...)
Vous devriez trouver la clé WEP/WPA et surtout voir si le réseau "diffuse son nom"

Est-ce que c'est la première fois que vous mettez le wifi chez vous ? ou est-ce que ça marchait et maintenant plus du tout ?
Je ne comprend pas bien votre question
Bonjour. Je n'ai jamais réussi à me connecter à la wi-fi chez moi. je suis obligée de mettre le cable Ethernet.
Merci et bonne journée
Messages postés
100
Date d'inscription
vendredi 20 juillet 2007
Statut
Membre
Dernière intervention
29 avril 2009
10
0
Merci
tu a un routeur wifi ?
0
Merci
Bonjour et merci à tout le monde J' ai compris Mon modem n'a pas la wi-fi. Il est donc normal que je n' arrive pas à me connecter.
Merci encore et bonne journée à tout le monde