Phoenix Storm 3 [Garry's Mods] [Résolu/Fermé]

Signaler
Messages postés
55
Date d'inscription
lundi 14 avril 2008
Statut
Membre
Dernière intervention
7 novembre 2012
-
Sassoule
Messages postés
55
Date d'inscription
lundi 14 avril 2008
Statut
Membre
Dernière intervention
7 novembre 2012
-
Bonjour,

Je voulait installé Phoenix Storm 3 . Pour avoir beaucoup plus d'amélioration.

J'ai donc utilisé La méthode Du SVN !
J'ai tout télécharger ! J'ai tout parfaitement bien mit car j'ai eu l'aide d'un amie ! est de Tuto !

Mais dans le jeux Quand je veut joué avec ses amélioration je reçois un message d'erreur !


regardé : http://img339.imageshack.us/my.php?image=bugmc1.png


Donc merci de vouloir m'aidai ! Pourquoi j'ai se message d'erreur !




Quand j'enlève tout Le Phx3 Sa marche Normalement

3 réponses

Messages postés
55
Date d'inscription
lundi 14 avril 2008
Statut
Membre
Dernière intervention
7 novembre 2012
21
Tout est resolu sa venait de mon PC, il etait pas assez puissant, depuis que j'ia changer de PC sa marche parfait :)
8
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 81030 internautes nous ont dit merci ce mois-ci

Messages postés
90
Date d'inscription
mardi 9 décembre 2008
Statut
Membre
Dernière intervention
21 août 2010
21
Euh t'as du mal installer PHX 3 et tout le topo...

http://www.kelthalas.fr/blog/guide-garrys-mod/

TU SUIS CA A LA LETTRE

Et ça marchera,obligé!

Cordialement,Cugny62100
salut voilla je sui aller sur ton site je sui en windows seven 62 bits est il y a marqué instalé sur les deux sa veux dir que je les déja ????