Desactivation Batterie Faible [Fermé]

Messages postés
43
Date d'inscription
mardi 30 octobre 2007
Statut
Membre
Dernière intervention
12 juin 2010
- - Dernière réponse :  Niouf - 3 mai 2010 à 01:42
Bonjour,
Je souhaiterais savoir comment désactiver l'alerte batterie faible de mon ordinateur portable s'il vous plait ^^
Parce que ça me met sur les nerfs lorsque d'un seul coup ça se met a brailler xD. J'espère que quelqu'un pourra m'aider :).

PS: Mon ordi c'est un "Emax NoteBook Series. Windows XP Edition Familiale Version 2002. Service Pack 3"
Afficher la suite 

9 réponses

Meilleure réponse
Messages postés
43
Date d'inscription
mardi 30 octobre 2007
Statut
Membre
Dernière intervention
12 juin 2010
13
1
Merci
SpencerX, J'ai fais ce que tu m'as dit de faire mais arrivé a 22%, ça se met quand meme a brailler et pourtant j'ai désactiver l'alerte et j'ai juste mis "afficher un message" quand la batterie atteind un niveau très bas (5%) mais ça se met a brailler a 22% je ne comprends pas :S.
Est ce que quelqu'un aurait une solution ?

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 62744 internautes nous ont dit merci ce mois-ci

Messages postés
531
Date d'inscription
samedi 8 mars 2008
Statut
Membre
Dernière intervention
14 janvier 2010
75
0
Merci
as-tu un autre gestionnaire de batterie installé sur ton PC?
0
Merci
C'est Quoi Ca ? xD
J'suis Pas Très Fort En Informatique donc je ne vois pas ce que tu veux dire par "gestionnaire de batterie" :S Désolé
Messages postés
531
Date d'inscription
samedi 8 mars 2008
Statut
Membre
Dernière intervention
14 janvier 2010
75
0
Merci
normalement les ordis portables sont livrés avec plusieurs utilitaires (logiciels) installé d'avance, dans la zone de notification (icones du coin en bas et a droite de l'ecran, tu sais, à coté de l'horloge) verifie ces programmes y en a peut etre un qui gere lui aussi la batterie, cherche alors dans les options pour desactiver les alertes.
0
Merci
Pour ma part j'ai du aller dans le menu setup au démarrage du pc en tapant F2.
Ensuite je suis allé dans un onglet sécurité et j'ai pu désactiver l'alarme batterie faible.
PS : Je possède un TOSHIBA P200

J'espère que ca pourra t'aider
0
Merci
Je t'avoue que je ne savais pas non plus comment faire, alors j'ai cherché un petit peu et j'ai trouvé comment désactiver ce beep qui devient très ennuyeux à la longue !!!
Alors tout d'abord tu dois aller dans les propriétés du volume, aller dans options puis dans propriétés.
cela t'ouvre une fenêtre où tu as en bas des otpions cochées ou non, et la tu verras "PC Beep", tu la coches et puis tu la verras apparaître dans tes différentes options du volume principal.
Là tu as déjà fait le plus dur car il ne te reste plus qu'à cocher la case du bas pour avoir "PC Beep" en muet et puis le tour est joué !!!
Voilà j'espère que cela aura résolu ton problème !!
Messages postés
43
Date d'inscription
mardi 30 octobre 2007
Statut
Membre
Dernière intervention
12 juin 2010
13
0
Merci
Re-Salut,
J'ai Cherché Mais Ya Aucun "PC Beep" :S
0
Merci
Salut,
j'avais le même problème que toi mais j'ai trouvé la solution (sur un toshiba satellite). Dans les notifications -dans ta barre des tâches en bas de ton écran, à côté de l'heure il y a une petite flèche, tu clique dessus-, c'était le "gestionnaire audio HD realtek" qui le faisait. J'ai juste eu à modifier les paramètres de quand apparaissaient ces "beep" en changeant la configuration par défaut en aucun son.
J'espère que ma modeste contribution ait pu t'aider (ça me cassait sévère les baloches ce beep).
à plus
Messages postés
531
Date d'inscription
samedi 8 mars 2008
Statut
Membre
Dernière intervention
14 janvier 2010
75
-1
Merci
panneau de configuration -> options d'alimentation -> onglet "alertes" et fais toi plaisir