Probleme MUI [Fermé]

Signaler
-
 Fanfouette -
Bonjour,
ne peux plus rien telechargé meme les antivirus ca me marque aucune entrée MUI n est chargée dans le cache du chargeur de ressources

6 réponses

Messages postés
1
Date d'inscription
mardi 27 janvier 2009
Statut
Membre
Dernière intervention
27 janvier 2009
1
j ai eu le meme blem fais une restauration systeme sur la page de demarage du constructeur ca va remettre ton pc a l origine par contre sauve toute tes données elles vont disparaitre
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 75376 internautes nous ont dit merci ce mois-ci

Messages postés
378
Date d'inscription
lundi 21 février 2011
Statut
Membre
Dernière intervention
21 juillet 2012
82
Moi aussi, je n'arrivais pas à installer certains programmes en mode sans échec car Windows installer ne démarrais pas. En mode normal le message d'erreur suivant s'affichait après toute tentative d'installation: "Aucune entrée MUI n'est chargé dans le cache du chargeur de ressources". J'ai essayé de démarrer le programme d'installation de Windows en passant par démarrer -> exécuter -> services.msc dans le mode normal comme en mode sans échec, mais en vain!
Mais en suivant cette procédure tout marchera du tonnerre!!!!!!
Elle sert à réparer Windows Installer :
1) Clique sur le menu Démarrer, puis sur Exécuter et saisis
msiexec /unreg
2) puis valide ensuite clique sur le menu Démarrer, puis sur Exécuter et saisis
msiexec /regserver , puis valide
ATTENTION: il est important de mettre un espace après "msiexec" (c'est-à-dire avant le "/") et pas d'espace entre le "/" et la suite!
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 75376 internautes nous ont dit merci ce mois-ci

Messages postés
5
Date d'inscription
jeudi 9 octobre 2008
Statut
Membre
Dernière intervention
28 janvier 2009

bonjour j'ai un probleme avec mon nouveau pc portable (Acer Aspire 5920G)
je ne sais plus rien installé et cela me derange beaucoup quelqu'un pourait-il m'expliqué comment reparé se probleme svp ? quand je veux installé quelque chose une petite fenetre s'affiche et indique " Aucune entrée MUI n'est chargé dans le cache du chargeur de ressource" , aider moi svp , merci
merci mais comment je fais pour restauré le system et comment je fais pour savé mes fichier ? merci
Messages postés
5
Date d'inscription
jeudi 9 octobre 2008
Statut
Membre
Dernière intervention
28 janvier 2009

bojour , je ne sais plus rien installer sur mon portable quand je veux installer quelque chose une fenetre souvre et me met " aucune entrée MUI n'est chargé dans le cache du chargeur de ressource " quelqu'un pourait-il m'aider svp ?
bonjour,
moi aussi j'ai eu ce problème mais avec persévérance j'ai trouve la solution.
suite a l'installation de tunup utilities mon système d'installation etait mort problème mui aucune ressource dans le cache ressource etc...
alors je vous met le lien a suivre a la lettre et ton problème sera résolu.
voila bon courage et post si sa a marche ciao
le lien http://www.vista-xp.fr/forum/topic346.html
Super lien !

Merci !